Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AEG Elektrolux 1046el - Po wypompowaniu wody błąd e20

21 Lut 2017 17:20 1806 3
  • Poziom 23  
    Cześć.
    Koledzy mam problem z pralką Elektrolux AEG 1046el. Pojawiał się błąd e20. Okazało się że wąż spustowy jest całkowicie zapchany. Ponieważ nie bardzo dało się go udrożnić wymieniłem go na nowy. Po wymianie niewiele to zmieniło. Pralka pierze tym razem ładnie i dość sprawnie wypompowuje wodę z bębna. Zazwyczaj pierwsze pranie wypierze poprawnie zaś następne przerywa po pierwszym wypompowaniu wody. Wypompowuje wodę cały czas aż się pojawi błąd e20. Spust pralki jest czysty. Guma łącząca pralkę z pompą również jest czysta. Kubek hydrostatu czysty. Pompa czysta. Przekaźniki na module wylutowałem i sprawdziłem na zasilaczu są dobre. Proszę doradźcie mi co to może być. Brak mi pomysłów. Pralka wygląda jak nowa.
  • Relpol przekaźniki
  • Moderator AGD i automatyka
    _prusak_ napisał:
    Wypompowuje wodę cały czas aż się pojawi błąd e20. Spust pralki jest czysty

    To jak już wyleje całą wodę, ściągnij wężyk z hydrostatu i zobacz czy wówczas też pokaże e20.
  • Relpol przekaźniki
  • Poziom 23  
    Na wszelki wypadek podmieniłem hydrostat, ale zrobię jak kolega pisze.
  • Poziom 23  
    Jeszcze raz rozebrałem cały spust. Okazało się, że jest tam malutka ściereczka z bardzo cieńkiego materiału. Dziękuje mrhari za sugestię ze jednak nie sprawdziłem dokładnie tego układu ciśnieniowego. Dwa razy przeglądałem i nie widziałem. Za trzecim razem się pokazała.