Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megan 1.4 16v - Renault Megan 1.4 16v dlawi sie

21 Feb 2017 19:37 822 2
  • Level 1  
    Witam. Może ktoś z Was będzie wiedział o co chodzi? 2 razy na rozrządzie, urwała się blaszka prowadząca. Za pierwszym razem, zostały wymienione zawory i pasek, silnik chodził bez problemu. Po przejechaniu 500 kilometrów, urwała się druga blaszka z drugiego koła. Została powtórzona procedura wymiany zaworów i paska. Wszystko zostało zrobione tak samo tylko, że teraz zostało zamontowane nowe koło a drugie zostało stare, bez prowadnicy, tak jak widać na zdjęciu. Problem jest taki, że teraz samochód do 3000 obrotów, szarpie, dławi się i nie ma mocy. Ciśnienie na cylindrach jest. Komputer wykazał błędy na czujniku temperatury wody i przepustnicy, wymieniłem obie te czujki i nic nie pomogło. Może mieliście podobny problem i wiecie o co chodzi, bo tak się nie da jeździć.
  • Moderator of Cars
    jak nie chcesz robić tego 3 raz to wymień drugie koło.
    Mówię z doświadczenia. A co do czujników podaj kody błędów z opisem, i odczyt parametrów.
    Rozumiem że, rozrząd złożony na blokady? bo tam z tego co kojarzę wszystkie 3 koła są pływające.
  • Level 43  
    Krecio69 wrote:
    urwała się blaszka prowadząca


    A co to jest bo nie znam tego pojęcia?
    I czemu to się urwało, i w jakich okolicznościach?