Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco 35c18 2006 rok - sonda lambda brak napięcia

jacekwwy 21 Lut 2017 21:02 486 5
  • #1 21 Lut 2017 21:02
    jacekwwy
    Poziom 14  

    Witam potrzebuje pomocy z rozszyfrowaniem przewodów co wychodzą od sondy pin 1 czerwony, pin 2 żółty, pin 3 szary, pin 4 biały pin 5 pusty, pin 6 czarny. Biały i szary to jest raczej do grzałki a poszukuje przewodu odpowiedzialnego za sygnał mam gdzieś przerwę w obwodzie (odczyt błędu z komputera "czujnik lambda problemy z wiązką przewodów, brak sygnału, obecny ") i gdzie ten przewód sygnałowy może iść bo muszę sprawdzić pewnie cało wiązkie przewodów a nie chce pruć instalacji a przydałby się jakiś punkt zaczepienia

    0 5
  • Sklep HeluKabel
  • #2 21 Lut 2017 21:05
    szymitsu21

    Poziom 34  

    A sonda sprawna? przewody wszystkie idą do ECU.

    1
  • Sklep HeluKabel
  • #3 21 Lut 2017 21:14
    jacekwwy
    Poziom 14  

    Przewody są sprawne od wtyczki do sondy (wkułem sie igło) bo sprawdzałem miernikiem czy jest przejście, sama sonda czy jest sprawna to nie wiem parametry z pracy sondy się wyświetlają

    0
  • #4 23 Lut 2017 23:44
    jacekwwy
    Poziom 14  

    Dziś zrobiłem małe pomiary, na włączonym zapłonie napięcie jest na wszystkich pinach:
    1- 2,83 v
    2- 2,5 v
    3- 4,88 v
    4- 12.00 v
    5- 2,83 v
    6- 2.92 v
    Odczyt z komputera na uruchomionym silniku :
    -Czujnik lambda napięcie -14,67 mV
    -Ogrzewanie sonda lambda 779,80 °C
    -Pomiar rezystancji 298,40 Ohm
    -Temperatura silnika 52 °C

    Po wykasowaniu błędu pojawia się ponownie

    0
  • #5 10 Kwi 2017 23:20
    jacekwwy
    Poziom 14  

    A czy możliwe jest uszkodzenie samej sondy jak sprawdziłem wiązkie przewodów to wychodzi mi że jest ok da się sprawdzić miernikiem samo sondę ???

    0
  • #6 13 Paź 2017 08:12
    szymitsu21

    Poziom 34  

    Jedynie testerem, parametr z sondy jest w mA w granicach 0.025 do -0.025mA

    I jest to prąd pompy.

    Więc testerem ogarniesz.

    0