Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II ph I 2.0 IDE - Nie można ustawić tempomatu.

22 Lut 2017 09:01 1014 4
  • Poziom 4  
    Problem wyglada następująco:
    Dołożyłem do swojej Lali fabryczny tempomat. Wiązki już były w aucie. Dokupilem włącznik tempomatu, kierownice z przyciskami i poduszka oraz przełącznik zespolony. Wszystko zamontowane wyjeżdżam na sprawdzenie i co się okazuje?
    1. Zapalił się serwis z błędem esp. (Wyczytałem ze to może być skutek chwilowego rozliczenia czujnika skrętu kierownicy)
    2. Włączam tempomat pojawia się zielona ikonka na desce rozdzielczej i na wyświetlaczu również ikona tempomat jednak nie mogę ustawić prędkości na tempomacie. Jeżeli przełącza tempomat na ograniczenie prędkości wszystko działa mogę przyciskami zaprogramować ograniczenie prędkości i jest ok.

    Moje pytanie czy przez ten błąd esp możliwe jest to ze tempomat nie działa prawidłowo?
    Czy może szukać przyczyny w czujnikach pedały sprzęgła?
  • Spec od samochodów
    Jak piszesz czujniki do sprawdzenia . Podłącz clip-a i zobacz czy widzi ich prawidłową pracę . Manetkę też możesz podejrzeć w blokach .
  • Poziom 4  
    Bylem u mechanika. Podpisał clipa i rzeczywiście jeden z czujników pedala sprzęgła padł. Zamówiłem jutronwymienie i dam znać. Powstał jeden problem jeszcze ponieważ chcieliśmy clipem zrobić przyjrzenie czujnika skrętu kierownicy bo on jest przyczyna błędu esp o którym pisałem wyżej. Jednak opcja ta jest zablokowana w clipie. Jakiś pomysł?
  • Spec od samochodów
    Pomysł jeden zmienić operatora clip-a . Jeżeli wszystko sprawne adaptację zrobisz nawet delphi . Jakie ma błędy ???
  • Poziom 4  
    Powód: złe wpiecie kostki do czujnika kata skrętu kierownicy. Błąd esp zniknął. Po wymianie czujnika pedały sprzęgła tempomat chula.
    Pozdrawiam