Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADP 606 F Eco - kody błędów: F6 i E1 / F6 i E4

22 Lut 2017 18:02 10377 20
  • #1 22 Lut 2017 18:02
    2880968
    Użytkownik usunął konto  
  • Pomocny post
    #2 22 Lut 2017 19:25
    r3w4rd
    Poziom 14  

    Witam
    Znalazłem instrukcję do podobnej zmywarki:
    Link

    Według niej, jeżeli wyświetla się “F6 E7” lub “F6 E1” to:
    1. Zbyt niskie ciśnienie wody - Zawór wody powinien być całkowicie otwarty podczas doprowadzania wody (minimalne natężenie przepływu: 0,5 l/min.).
    2. Zagięty wąż doprowadzający wodę lub zatkane filtry na doprowadzeniu wody - Wąż doprowadzający wodę nie może być zagięty, a filtr na złączu przy zaworze wody nie może być brudny.

    0
  • #3 22 Lut 2017 19:38
    2880968
    Użytkownik usunął konto  
  • #4 22 Lut 2017 20:00
    tod.1977
    Poziom 23  

    Witam.
    Do elektrozaworu w wężu dopływowym może nie dochodzić zasilanie lub sam elektrozawór jest uszkodzony lub zakamieniony.

    0
  • #5 22 Lut 2017 20:07
    2880968
    Użytkownik usunął konto  
  • #6 22 Lut 2017 20:13
    tod.1977
    Poziom 23  

    Tak to ta "puszka" Pytanie czy jest rozbieralna? Trzeba by bezpośrednio podać na elektrozawór napięcie czy działa a potem multimetrem sprawdzić czy zmywarka podaje napięcie po włączeniu programu.

    0
  • #7 22 Lut 2017 20:44
    peter falk
    Specjalista AGD

    Czujnik OWI jest uszkodzony lub "zaszmelcowany" , a nie jakaś tam "puszka" :|

    2
  • #8 22 Lut 2017 22:36
    2880968
    Użytkownik usunął konto  
  • #9 23 Lut 2017 08:56
    peter falk
    Specjalista AGD

    karoalex67 napisał:
    Czy na fotce w załączniku, to jest właśnie czujnik OWI ?

    To jest ten czujnik.

    1
  • #10 23 Lut 2017 13:46
    2880968
    Użytkownik usunął konto  
  • #11 02 Mar 2017 19:12
    2880968
    Użytkownik usunął konto  
  • Pomocny post
    #12 02 Mar 2017 20:06
    andrzej1959
    Specjalista AGD

    Podłącz zmywarkę przez wąż ,który nie ma tej "puszki" .
    Masz prawdopodobnie uszkodzony ten wąż.

    0
  • #13 02 Mar 2017 20:37
    2880968
    Użytkownik usunął konto  
  • #14 02 Mar 2017 20:49
    Bridgestone
    Poziom 17  

    Ta "puszka" to elekrozawòr, który się otwiera gdy otrzyma napięcie 230V, które podaje mu zmywarka. Mówiąc w prost ten wąż przepuści wodę dopiero gdy otworzy się elekrozawòr inaczej będzie zatkany.

    0
  • #15 02 Mar 2017 21:10
    2880968
    Użytkownik usunął konto  
  • #16 02 Mar 2017 21:25
    Bridgestone
    Poziom 17  

    Piszę z telefonu i powiększenie zdjęć nie jest zbyt dokładne.
    Jeżeli tam nie ma wiązki elektrycznej to w takim wypadku jest to wąż typu Aqua Stop i zmywarkę można podłączyć jak radził kolega Andrzej 1959 wężem nie posiadającym tego systemu. Wniosek taki, że ten wąż fabrycznie montowany jest uszkodzony.

    0
  • #17 02 Mar 2017 21:41
    2880968
    Użytkownik usunął konto  
  • #18 02 Mar 2017 23:27
    Lodxx
    Specjalista AGD

    Odkręć ten cały nieszczęsny wąż i podepnij zwykły od pralki i sprawdź,może też być uszkodzony elektrozawór wewnątrz zmywarki ten do którego przykręcasz wąż.Ale najpierw sprawdź to.

    0
  • #19 03 Mar 2017 14:37
    2880968
    Użytkownik usunął konto  
  • #20 03 Mar 2017 16:59
    2880968
    Użytkownik usunął konto  
  • #21 03 Wrz 2018 16:41
    Bongas10
    Poziom 1  

    Witam , mam podobne problemy jak usunąć błędy?

    3
  Szukaj w 5mln produktów