Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane I ph. I - Wahania temperatury podczas jazdy.

slivkam 23 Feb 2017 20:00 1053 4
  • #1
    slivkam
    Level 12  
    Jakiś czas temu czujnik temperatury zaczął dziwnie wskazywać. W nawiewie też czuć zmianę temperatury powietrza
    Na skali jest sześć kresek. W czasie spokojnej jazdy wskazówka dochodzi do 3 kreski, wraca 2 drugiej i tak non stop.
    Na postoju gdy chodzi na wolnych obrotach wskazówka dochodzi do 3 kreski i tam zostaje (co jakiś czas włącza sie wentylator).
    Przy gwałtownym przyspieszaniu wskazówka dochodzi do 4 kreski by opaść za chwilę do 2.
    Test nie wykazał obecności spalin w układzie chłodzenia.
    Wymieniłem termostat .
    Korek zbiorniczka wyrównawczego,
    Brak śladów oleju w płynie. Korek zbiorniczka wyrównawczego czysty. Oleju nie przybywa.
    Płukać układ chłodzenia czy szukać przyczyny gdzie indziej?
  • Helpful post
    #3
    Wawrzyniec
    Level 37  
    rafcio_21 wrote:
    Sprawdź okablowanie czujnika a w szczególności jego kostkę czasami przewody na zgięciach się uszkadzają i i nie ma odpowiedniego styku stąd wskaźnik może głupieć.
    Czytałeś ze zrozumieniem?
    slivkam wrote:
    W nawiewie też czuć zmianę temperatury powietrza
    Ciekawe rozumowanie, ale nieprawidłowe, bo przez złe wskazania termometru (wskaźnika temperatury) nie będzie się zmieniać temperatura nawiewu.

    Wygląda to tak jakby któryś kanałów był przytkany i miejscowo gotowało płyn. Jak bąbel dotrze do termostatu to ten otwiera się z opóźnieniem, stąd wzrost temperatury. A że termostat był później mocniej podgrzany to zamyka się też trochę później i stąd spadek temperatury. Niedawno też tak miałem i długo nie mogłem sobie z tym poradzić. U mnie dodatkowo zapowietrzała się nagrzewnica. Pomogło dopiero płukanie i to nie jedno. A wymieniałem termostat, korek, nagrzewnicę, a nawet uszczelkę pod głowicą. Głowicę też sprawdzałem na szczelność i planowałem chociaż nie było obecności spalin w płynie. Płynu nie ubywało, ani nie było śladu oleju w płynie. Oleju też nie przybywało, korek od oleju był czysty.
  • #5
    Wawrzyniec
    Level 37  
    zvwoms wrote:
    Odpowietrz układ
    Jeżeli dobrze myślę, to to nic nie da. Ale proszę, napisz jak kolega autor ma to zrobić, krok po kroku.