Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Kangoo 1,2 - Problem odpalaniem

27 Lut 2017 17:48 1323 5
  • Poziom 10  
    Witam, Mam problem z moim kangurem 1,2 rocznik 99. Po przekręceniu kluczyka słychać pompę paliwa, rozrusznik kręci, iskra jest, natomiast coś nie chyta. Niekiedy jest tak że odpali bez problemu za pierwszym razem kilkanaście razy, a czasami dopiero za 5-10 razem, z tym że wtedy silnik na chwilę zapala i po kilku sekundach gaśnie. Dodam jeszcze że kontrolka od immobilizera mruga bardzo szybko przy próbie zapalania.

    Wyciągałem czujnik wału i wyczyściłem go, zapalił na chwilę i zgasł. Rozebrałem jeszcze kluczyk, ale w kluczyku nie ma żadnej płytki. Jest tylko malutki tak jakby magnes.

    Proszę o porady.

    Tutaj link do filmiku jak to wygląda https://youtu.be/slSi4-Wwq7o
  • Poziom 33  
    Masz na pewno problem z Immo ( szybkie miganie diody) . W którym miejscu znajdowała się "pastylka" w kluczyku jak go rozebrałeś. Inaczej czy pastylka goni w obudowie czy jest w jakimś ustalonym miejscu :?:
  • Poziom 10  
    Tak jak na zdjęciu

    Renault Kangoo 1,2 - Problem odpalaniem
  • Pomocny post
    Poziom 33  
    Błąd !!!
    Powinna być tu Renault Kangoo 1,2 - Problem odpalaniem
  • Poziom 10  
    Samochód odpalił, także dziękuje za pomoc:) pytanie tylko czy ewidentną przyczyną był źle ustawiony ta "pastylka" czy mogło pomóc czyszczenie czujnika wału bo generalnie był on trochę przyśniedziały.