Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A3 2.0 TDI 2005 BKD - Światła stop palą się cały czas.

28 Lut 2017 19:45 4689 18
  • Poziom 25  
    Witam, na wyłączonym zapłonie światła stop się nie palą puki się nie wciśnie pedału hamulca. Po włączeniu zapłonu palą się cały czas. Podmieniłem 3 czujniki stopu, zauważyłem że po włączeniu zapłonu światła zapalają się dopiero po ok 1,5sek (dopiero gdy załączy się przekaźnik KL15), po wyjęciu jego światła gasną. Nie gasną po wyjęciu bezpieczników przy kierownicy. Uwalony moduł komfortu ?
  • Moderator Samochody
    Jakieś błędy? Może czujnik sprzęgła?
  • Poziom 25  
    Błąd jest jeden i dotyczy czujnika świateł stopu / mruga spirala od świec po włączeniu zapłonu. Co ma do tego czujni sprzęgła ?
  • Pomocny post
    Moderator Samochody
    Wiszą na jednym bezpieczniku.

    Sprawdziłeś czujnik po katalogu jaki powinien być? O ile pamiętam, występuje 3 rodzaje.

    Dodano po 50 [sekundy]:

    I sprawdź dokładnie tylne lampy pod kontem wody i zamontowanych weń żarówek
  • Poziom 25  
    Nadwozie to 3 drzwiowy hatchback, dodatkowy stop też się pali a patrząc na schemat to przewody są odseparowane od reszty.Audi A3 2.0 TDI 2005 BKD - Światła stop palą się cały czas.

    Dodano po 1 [minuty]:

    Wspólną mają tylko masę ale plusy są osobne.

    Dodano po 5 [minuty]:

    domex32 napisał:
    Sprawdziłeś czujnik po katalogu jaki powinien być? O ile pamiętam, występuje 3 rodzaje.
    Dodano po 50 [sekundy]:

    Na wyłączonym zapłonie czujnik działa prawidłowo.
  • Moderator Samochody
    Hak w aucie występuje?
  • Poziom 25  
    Haka nie ma.

    Dodano po 2 [minuty]:

    Stop zapala się gdy pojawia się napięcie po zapłonie, nie muszę włączać świateł pozycyjnych. W samochodzie nie działa tylna wycieraczka, dobrałem się do niej i widać duże ilości płyn spryskiwacza który dostał się na wirnik.
  • Moderator Samochody
    Musisz ustalić czy wystawia je bordnetze czy lampy dostają prąd np z zasilania wycieraczki.
  • Poziom 28  
    Sprawdz przewody w klapie tylnej miałem kiedyś taki przypadek .
  • Pomocny post
    Poziom 33  
    Na mojego nosa spalony bezpiecznik 5A w skrzynce w komorze silnikowej, a spalony przez zwarcie czujnika sprzęgła.
  • Poziom 25  
    Bieda z nędzą napisał:
    Na mojego nosa spalony bezpiecznik 5A w skrzynce w komorze silnikowej, a spalony przez zwarcie czujnika sprzęgła.
    W piątek sprawdzę i dam znać, pomysł bardzo dobry !

    Dodano po 30 [sekundy]:

    domex32 napisał:
    Wiszą na jednym bezpieczniku.

    Bardzo istotna uwaga.
  • Poziom 25  
    Bezpiecznik od czujnika pedału sprzęgła jest cały.
  • Moderator Samochody
    Wiec skąd lampy dostają prąd? :)
  • Poziom 25  
    Światła gasną gdy w skrzynce z bezpiecznikami odepnę:

    F2 5A - Sterownik aktywnego układu kierowniczego;
    F10 5A - PRZEKAŹNIK GŁÓWNY 5A / Sterownik silnika;
    F12 5A - CENTRALNA GATEWAY;
    F28 40A - Przekaźnik 2 zacisk 15 40A / Skrzynka bezpiecznikowa Wnętrze;
    Przekaźnik R1 458 - PRZEKAŹNIK GŁÓWNY / Zacisk przekaźnika zasilana napięciem 30;

    F25 40A - lewe światło stopu gaśnie - Kierunkowskaz lewy / Lampa światła parkowania lew. / REFLEKTOR ŚWIATEŁ PRZECIWMGIELNYCH lew. / STEROWNIK KAROSERII (NADWOZIA) / Żarówka świateł drogowych lew. / Żarówka światła mijania lew;

    F26 40A - prawe światło stopu gaśnie i dodatkowy stop - Kierunkowskaz prawy / Lampa światła parkowania prawa / REFLEKTOR ŚWIATEŁ PRZECIWMGIELNYCH po prawej / STEROWNIK KAROSERII (NADWOZIA) / Żarówka świateł drogowych po prawej / Żarówka światła mijania po prawej;

    Dodano po 2 [minuty]:

    domex32 napisał:
    Wiec skąd lampy dostają prąd? :)


    Wychodzi na to że z modułu komfortu, natomiast w parametrach silnika mam następująco:

    Pedał hamulca - nie wciśnięty (zmienia się na wciśnięty jak wcisnę pedał hamulca);
    Pedał hamulca /TEMPOMAT/ - włączony (nie zmienia się po wciśnięciu hamulca);
    Pedał sprzęgła - włączony (nie zmienia się po wciśnięciu sprzęgła);
  • Moderator Samochody
    Jeśli już, to nie z modułu komfortu, a z bordnetz( moduł centralnej elektryki). Można by zajrzeć do niego, może coś się rzuci w oczy.
    domex32 napisał:
    Sprawdziłeś czujnik po katalogu jaki powinien być? O ile pamiętam, występuje 3 rodzaje.


    Sprawdź jeszcze to.

    Potrafisz zdefiniować moment, w którym nastąpiła awaria?
  • Poziom 25  
    domex32 napisał:
    Jeśli już, to nie z modułu komfortu, a z bordnetz( moduł centralnej elektryki). Można by zajrzeć do niego, może coś się rzuci w oczy.
    domex32 napisał:
    Sprawdziłeś czujnik po katalogu jaki powinien być? O ile pamiętam, występuje 3 rodzaje.


    Sprawdź jeszcze to.

    Potrafisz zdefiniować moment, w którym nastąpiła awaria?


    Tego w bagażniku po prawej stronie ?


    Klient powiedział że stało się to nagle
  • Poziom 33  
    Odłącz czujnik pedału sprzęgła, odłącz.
  • Poziom 25  
    Okazało się że bezpiecznik był spalony ten który zasila pedał sprzęgła i stopu ale nie 5A tylko 10A. Stąd ta pomyłka. Dziękuje wszystkim za cenne porady.
  • Moderator Samochody
    kubas10 napisał:
    Dziękuje wszystkim za cenne porady.


    W podzięce, używamy przycisk "pomógł"