Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

E87 - BMW 116i nie odpala po wymianie świec zaplonowych

bombel53 01 Mar 2017 21:47 1101 5
  • #1 01 Mar 2017 21:47
    bombel53
    Poziom 2  

    Witam

    W BMW 116 i silnik n43 wymieniłem świece zapłonowe i po tym fakcie rzucił palenie. Oddałem do mechanika na komputer, który stwierdził że elektronicznie wszystko OK a przeskoczył łańcuch rozrządu. Dodam że przed wymianą świec silnik palił. Czy ktoś może mi pomóc?

    0 5
  • #2 01 Mar 2017 22:34
    tkaczu1
    Poziom 16  

    Może pomyliłeś kolejność przewodów od świec.

    0
  • #3 01 Mar 2017 22:46
    1megan
    Poziom 12  

    A jakie swiece wkręcone? NGK ZKBR7A-HTU 91785 czy BOSCH 0 242 140 507

    Dodano po 4 [minuty]:

    tkaczu1 napisał:
    Może pomyliłeś kolejność przewodów od świec.

    Tam są cewki na każde swiece niema możliwosci sie pomylic

    Dodano po 6 [minuty]:

    Do wymiany swiec w tym silniku musi być specjalny klucz łamany bo kanał w którym wkręcona jest swieca jest zagięty. Prostym kluczem na patyku swiece można łatwo uszkodzic

    0
  • #4 02 Mar 2017 16:08
    bombel53
    Poziom 2  

    świece NGK wkręcone specjalnym kluczem

    0
  • #5 02 Mar 2017 16:49
    sebatrak
    Poziom 2  

    Jak krecisz silnikiem to slychac jakies stukanie? jesli nie to nie rozrzad

    Dodano po 4 [minuty]:

    pierwsze co zrob to sprawdz bezpieczniki...

    0
  • #6 02 Mar 2017 21:35
    bombel53
    Poziom 2  

    Nic nie stuka normalnie kreci
    Oddałem do mechanika i ten stwierdził cewki zapłonowe jutro ma założyć nowe.

    0