Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mondeo mk3 2.0 tdci szarpanie lekkie silnika

jcl9996 04 Mar 2017 20:35 1737 17
  • #1 04 Mar 2017 20:35
    jcl9996
    Poziom 8  

    Witam posiadam monde mk3 2.0 tdci 2004 r 115 km.Problem mój jest taki że po uruchomieniu auta rano ,przy temp -20 czy +20 auto odpala z dotyku lecz po około 5 sekundach autem zaczyna lekko szarpać tak jakby, jedna świeca przerywała w silniku benzynowym. Po kilku sekundach lub po przejechaniu 2 -5 km jak auto złapie trochę temperatury wszystko wraca do normy.Zauważyłem również że w czasie kiedy łapie temp jak go lekko podkręcę na obrotach to kiedy obroty wracają do 800 silnikiem raz szarpnie i już pracuje dobrze równo i tak za każdym razem póki nie złapie temp.

    W samochodzie zostały zregenerowane wtryski miesiąc temu wraz z pompą wtryskową,nowe filtry,świec żarowe (sprawdzone),nowa turbina,nowy łańcuch rozrządu,tydzień temu wymieniłem alternator,zawór egr wyczyszczony,filtr powietrza( nowy),na kompie zero błędów,szczelność przewodów sprawdzona.Jedyne co zlokalizowałem dziś to wyciek oleju z okolicy przewodu smarującego turbinę w miejscu gdzie są te miedziane podkładki.Zastanawia mnie tylko jedno czy wyciek oleju może mieć wpływ na lekkie szarpanie silnika.

    Czy może ktoś z szanownych kolegów podpowiedzieć co to może być lub podsunąć dobry warsztat w Warszawie lub Nowy Dwór Mazowiecki.

    Pozdrawiam.

    0 17
  • #2 07 Mar 2017 11:39
    jcl9996
    Poziom 8  

    Koledzy szybka wskazówka po odpaleniu auta przewód który doprowadza prąd na świece żarowe nagrzewa się tak że aż się plastiki topią i koszulka na przewodzie,i cały przewód się rusza
    co to może być?

    0
  • #3 07 Mar 2017 12:08
    bsv2001
    Poziom 16  

    jcl9996 napisał:
    Koledzy szybka wskazówka po odpaleniu auta przewód który doprowadza prąd na świece żarowe nagrzewa się tak że aż się plastiki topią i koszulka na przewodzie,i cały przewód się rusza
    co to może być?


    słaby kontakt lub świeca zamyka na masu

    0
  • #4 07 Mar 2017 12:10
    jcl9996
    Poziom 8  

    Czyli najlepiej oczko na przewodzie wymienić?
    Bo świece działają sprawdzałem sposobem domowym czyli odkręciłem przewód i dotykałem kabelkiem każdą świecę po kolei i wszystkie iskrzyły.

    1
  • #5 07 Mar 2017 13:17
    bsv2001
    Poziom 16  

    można wymienić oczko na przewodzie
    Dodano po 4 [minuty]:

    jcl9996 napisał:
    Witam posiadam monde mk3 2.0 tdci 2004 r 115 km.Problem mój jest taki że po uruchomieniu auta rano ,przy temp -20 czy +20 auto odpala z dotyku lecz po około 5 sekundach autem zaczyna lekko szarpać tak jakby, jedna świeca przerywała w silniku benzynowym. Po kilku sekundach lub po przejechaniu 2 -5 km jak auto złapie trochę temperatury wszystko wraca do normy.Zauważyłem również że w czasie kiedy łapie temp jak go lekko podkręcę na obrotach to kiedy obroty wracają do 800 silnikiem raz szarpnie i już pracuje dobrze równo i tak za każdym razem póki nie złapie temp.

    W samochodzie zostały zregenerowane wtryski miesiąc temu wraz z pompą wtryskową,nowe filtry,świec żarowe (sprawdzone),nowa turbina,nowy łańcuch rozrządu,tydzień temu wymieniłem alternator,zawór egr wyczyszczony,filtr powietrza( nowy),na kompie zero błędów,szczelność przewodów sprawdzona.Jedyne co zlokalizowałem dziś to wyciek oleju z okolicy przewodu smarującego turbinę w miejscu gdzie są te miedziane podkładki.Zastanawia mnie tylko jedno czy wyciek oleju może mieć wpływ na lekkie szarpanie silnika.

    Czy może ktoś z szanownych kolegów podpowiedzieć co to może być lub podsunąć dobry warsztat w Warszawie lub Nowy Dwór Mazowiecki.

    Pozdrawiam.


    na pewno Regulator ciśnienia paliwa na pompe lub wtryskiwacze

    0
  • Pomocny post
    #7 07 Mar 2017 20:54
    bsv2001
    Poziom 16  

    Na Regulator może nie być błędów
    Sprawdż ciśnienie paliwa kiedy szarpie
    Dodano po 7 [godziny] 12 [minuty]:

    0
  • #8 10 Mar 2017 20:38
    jcl9996
    Poziom 8  

    Witam dziś sprawdziłem n kompie uto i wynik P 0404,oraz P 0409 ,zawór egr wyczyszczony błędy się już nie pokazały.Lecz niestety szarpanie dalej występuje do momenty nagrzania,zauważyłem tylko że jak od łącze przepływomierz powietrza silnik pracuje równo ale wskazania n komputerze 1400g/s a przy podpiętym przepływomierzy 6g/s -12g/s.już nie wiem co to może być.Zastanawiam się czy wtrysków nie oddać na gwarancji ,wskazania wtrysków1

    1 wtrysk; od -0,14 do 0,24g
    2 wtrysk od -0,14 do 0,24g
    3 wtrysk od 0,22 do 0,24g
    4 wtrysk od 0,22 do 0,24g tak mniej więcej pracują.Kiedy jadę ze stałą prędkością i nie przekraczam 1500obrotów to silnik a raczej wtryski zaczynają mocna grać jak zawory by się tłukły.

    Co to może być?Proszę o pomoc bo już siły nie mam.

    0
  • #9 10 Mar 2017 21:11
    bsv2001
    Poziom 16  

    zbiornik paliwa był wyczyszczony kiedy zostały zregenerowane wtryski???? ----mogli ostać się opiłki metalu Tedy wtryski również mogli być uszkodzony
    Sprawdz opiłki metalu w filtrze paliwa teraz To zwykły problem dla Delphi

    0
  • #11 11 Mar 2017 10:29
    bsv2001
    Poziom 16  

    datki paliwa są w porządku
    Sprawdz opiłki metalu w filtrze paliwa
    możesz wysłać video jak szarpie?

    0
  • #12 11 Mar 2017 15:38
    jcl9996
    Poziom 8  

    Po odpaleniu chodził dziś o dziwo dobrze dopiero jak przegazowałem go to zaczął nie równo chodzić szarpnie wówczas jak wskazówka opada.
    Na komputerze nic nie widać zero błędów,a może to potencjometr pedału gazu?Lub przepływka nie działa do końca dobrze?
    Wieczorem podeśle filmik z diagnostyki nagram wykresy w czasie rzeczywistym.Na filmiku tego nie słychać.

    0
  • #13 25 Kwi 2018 09:21
    jvp71
    Poziom 9  

    Kolego jcl9996, uporałeś się z problemem? Mam to samo, powymieniane wszystko, co u Ciebie plus alternator, bez skutku. Pozdrawiam.

    0
  • #14 25 Kwi 2018 20:38
    wojciechjanusz
    Poziom 26  

    jvp71 napisał:
    Kolego jcl9996, uporałeś się z problemem? Mam to samo, powymieniane wszystko, co u Ciebie plus alternator, bez skutku. Pozdrawiam.
    Zrób próbę przelewową wtryskiwaczy - jest tania, szybka i prosta, a mówi wiele o stanie wtryskiwaczy.
    Przy mocno przelewających wtryskiwaczach poszarpywanie na wolnych obrotach często się zdarza.

    0
  • #15 25 Kwi 2018 20:44
    jvp71
    Poziom 9  

    Wtryski po regeneracji, przelewy sprawdzałem - w porządku. Poszarpuje tylko w przedziale temperatury silnika ok. 60-70st (patrząc po wskazówce, mniej/więcej). Zimny OK, nagrzany OK. Tylko ten przedział temp.

    0
  • #16 25 Kwi 2018 21:39
    wojciechjanusz
    Poziom 26  

    W zakresie temperatur 62 - 78 st.C czujnik CHT temperatury silnika jest przełączany z jednego zakresu pracy na drugi (jego rozdzielczość jest za mała, by mógł pracować w jednym zakresie). Przełączaniem steruje PCM dołączając dodatkowy opornik do obwodu. Niestety - często się zdarza, że półprzewodnikowa struktura czujnika nie wytrzymuje skoku napięcia i wariuje - na przeróżne sposoby. Najczęściej jest tak, że w dolnym zakresie temperatur pracuje ok, w górnym pada. Lub... ma zamiar.

    Dlatego o tym tak rozwlekle piszę, bo układ ma zaimplementowaną temperaturową ochronę silnika, polega to na tym, że w przypadku zwarcia obwodu analogowego czujnika, PCM wyłącza silnik (przyjmuje temperaturę 132 st.C). Natomiast w przypadku rozwarcia obwodu m.in. obniża dawkę wtrysku (przyjmuje dawkę 120 st. C).

    Przypomniało mi się to, gdy napisałeś, że silnik szarpie w takim właśnie zakresie. Może czujnik CHT jest już na zdechu...

    jvp71 napisał:
    Poszarpuje tylko w przedziale temperatury silnika ok. 60-70st (patrząc po wskazówce, mniej/więcej).


    Ale generalnie upierałbym się, że to wtryski. Regenerowane czy nie - ale wtryski. Ja już widziałem tyle regenerowanych wtrysków, które nadawały się tylko do... regeneracji, że to żaden argument nie jest...

    0
  • #17 25 Kwi 2018 21:47
    jvp71
    Poziom 9  

    Dzięki za wyjaśnienie pracy tego czujnika! Myślałem o nim już jakiś czas temu, ale nie wiedziałem, że działa właśnie w ten sposób - gdybym wiedział wcześniej, już by był wymieniony. W sumie mogłem pogrzebać w sieci, ale byłem przekonany, że działa liniowo. Co do wtrysków - przed regeneracją było to samo, tylko tragiczne przelewy i jedna zwalona końcówka. Teraz z układem wtryskowym generalnie wszystko jest OK, próba przelewowa, korekty na Forscanie. Dzięki za odpowiedź, jutro zamawiam czujnik - tylko dojście do niego jest tragiczne :(

    0
  • #18 25 Kwi 2018 21:59
    wojciechjanusz
    Poziom 26  

    jvp71 napisał:
    Dzięki za odpowiedź, jutro zamawiam czujnik - tylko dojście do niego jest tragiczne
    Do wykręcenia czujnika musisz przygotować sobie nasadkę - bez tego nie próbuj. W wysokiej na minimum 80 mm nasadce 15 mm wycinasz tarczką (szlifierką kątową) szczelinę szerokości ok. 4 mm na długości ok. 50 mm - na przewód czujnika. Bez tego nie dasz rady (raczej). Kliknij na zdjęcie. zdjMondeo mk3 2.0 tdci szarpanie lekkie silnika

    Czujnik parę złotych kosztuje - nie masz na podmianę dobrej używki na próbę?

    0