Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Filter paliwa Renault Scenic 2001r.

.Anonimowy. 06 Mar 2017 21:04 2421 16
  • #1
    .Anonimowy.
    Level 5  
    Witam! Mam problem z odpaleniem samochodu, otóż: wymieniłem dziś filtr paliwa i zamontowałem nowy na "sucho" nie zalewając go paliwem. Wszystkie przewody popodpinałem. Paliwo dochodzi do pompy, ale samochód nie może zapalić. Ma ktoś jakieś pomysły co może być przyczyną?
  • #2
    sadek1979
    Cars specialist
    Dopisz chociaż jaki silnik . Podejrzewam że to 1.9 dci i podpiąłeś źle przewody paliwowe przy filtrze . Można też wspomóc go plakiem jak wszystko dobrze podłączone .
  • #3
    tomekmazepa

    Level 15  
    Witaj,
    Nie podałeś jednej najważniejszej informacji jaki to silnik???
    Jeżeli to diesel to zapowietrzyłeś układ i bez odpowietrzenia będzie ciężko.
    Nie wiem czy masz pompkę zamontowaną w układzie.
    Jeżeli tak to pompuj, aż w pompce będzie wyczuwalne ciśnienie spróbuj również odłączać każdy przewód przelewowy przy wtrysku z osobna aż zobaczysz że jest czysta ropa bez bąbelek powietrza (każdy z przewodów po kolei nie razem) po tym wszystkim poluźnij metalowe przewody przy wtryskach i zakręć silnikiem aż siknie ropa pompując cały czas pompką jeśli to nie pomoże, możesz się również wspomóc plakiem przy odpalaniu.
    Może ty być czasochłonne ale, w moim przypadku ja to robię w taki sposób i zawsze pomaga przeważnie plak nie jest w tej sytuacji potrzebny.
    Jeszcze jedna dość ważna rzecz akumulator musi być naładowany.
    Mam nadzieję, że mnie nikt nie skarci, ani nie powie że coś poradziłem nie tak, ja to robię w taki sposób i taki tylko znam.
    Z góry pozdrawiam i powodzenia.
    Tomek.
  • #4
    .Anonimowy.
    Level 5  
    Silnik to 1.9 dci i pompka nie znajduje się w układzie.
  • #5
    sadek1979
    Cars specialist
    Pompka znajduje się w układzie , otwórz maskę i zerknij przy prawej stronie - widoczna od góry . Może nie być gruszki do pompowania .
  • #6
    bula17
    Level 22  
    .Anonimowy. wrote:
    Silnik to 1.9 dci i pompka nie znajduje się w układzie.
    zalej porządnie filtr paliwa i pomóż mu odpalająć trochę plaka w dolot .
  • #7
    tomekmazepa

    Level 15  
    Kolego będziesz musiał się w taką zaopatrzyć w sklepie bądź gdzieś na szrocie na twoim miejscu szukałbym gdzieś po szrotach, gdzie sam sobie możesz taką wyciągnąć dlatego że wtedy weźmiesz sobie razem z przewodem, który idzie od filtra do pompki będzie Ci się łatwiej wpiąć w układ przy za filtrem, kupując w sklepie musisz pamiętać żeby kupić też przewód paliwowy, wcześniej zmierz sobie grubość jaką będziesz potrzebował jak również długość.
    W razie problemów możesz śmiało dzwonić nr jest podany w profilu.
  • #8
    sadek1979
    Cars specialist
    A ja z kolei proponuję kupić nową i będzie spokój . Oczywiście jak kolega tomekmazepa radzi zaopatrzyć się w nowy przewód i opaski .
  • #9
    .Anonimowy.
    Level 5  
    tomasz sadowski wrote:
    Pompka znajduje się w układzie , otwórz maskę i zerknij przy prawej stronie - widoczna od góry . Może nie być gruszki do pompowania .



    Tak się składa, że po otwarciu maski filtr paliwa znajduje się po lewej stronie.
  • #10
    tomekmazepa

    Level 15  
    To jak pompka jest to zostaje pompowanie ja bym starał się unikać palenia auta bez odpowietrzenia gdyż nie wiem jak w 1.9 ale 1.5 ma tendencję do zacierania się w momencie pracy na sucho.
    Zrób jak pisałem i powinno być dobrze plaka bym zastosował w ostateczności.
    Pozdrawiam Tomek
  • #11
    .Anonimowy.
    Level 5  
    No ale nie ma pompki.
  • #12
    sadek1979
    Cars specialist
    Kolego strony auta pomyliłeś Filter paliwa Renault Scenic 2001r.
  • #13
    tomekmazepa

    Level 15  
    To musisz się zaopatrzyć w taki filtr i wpiąć się w przewód zasilający gdzieś najlepiej za filtrem.
    W Volvo ostatnio np. pamiętam że wpinałem się w przewód powrotu, ale wtedy użyłem pompkę elektryczną.
  • #14
    .Anonimowy.
    Level 5  
    Strony stronami, no ale pompki nie mam...
  • #16
    .Anonimowy.
    Level 5  
    A to może być wina komputera? Może jak podpiołem filter na sucho bez wcześniejszego zalania go, to komputer odczytał brak paliwa i dlatego nie chce odpalić?
  • #17
    tomekmazepa

    Level 15  
    Nie aż taki mądry to on nie jest dla świętego spokoju możesz otworzyć wlew paliwa odkręcić korek. Ale to nic nie pomoże, w najgorszym wypadku pompa mogła poczuć pracę na sucho i zacząć się powoli zacierać. Ale mimo tego powinien chociaż się odezwać.