Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ursus c360 - Ursus c360 za pierwszym razem musi parę razy obrócić nim zapali.

Danio1224x 08 Mar 2017 22:06 7308 11
  • #1
    Danio1224x
    Level 6  
    Witam wszystkich. Proszę o pomoc. Mój Ursus miesiąc temu przeszedł generalny remont silnika. Jest już po dotarciu. Problem wygląda następująco: odpalam 60 3-4 razy obróci, złapie i wchodzi na obroty, albo zgaśnie i normalnie odpala za drugim razem. Przy tym jak obraca te 3-4 razy z komina nie leci dym, tak jak by paliwa nie było. Później cały dzień ursus pali na dotyk. Zaworek zwrotny w pompie zmieniłem, wtryski na zegarze ustawione na 165 bar, pompa po regeneracji, kąt wtrysku ustawiony prawidłowo. Założyliśmy drugą pompę, to samo. Pompki zasilające trzymają ciśnienie. Ale mechanik mówi że gdzieś spada ciśnienie paliwa po postoju, zazwyczaj jeden dzień.
    Moje pytanie czy gdzieś jeszcze znajduje się zaworek zwrotny? Na przykład w pokrywie filtrów paliwa? Mechanik mówi że pierwszy raz się z takim czymś spotyka a robi wszystkie ciągniki w naszej okolicy. A może jest jakaś inna przyczyną?
  • #2
    bearq
    Level 38  
    Zaworki masz jeszcze na wyjściu z każdej sekcji na wtryskiwacze. Spróbuj przepompować paliwo przed odpaleniem i wtedy zwróć uwagę czy odpali od razu.
  • #4
    Danio1224x
    Level 6  
    Dzisiaj po szkole spróbuje odpowietrzyć i zobaczymy. Z pompowaniem paliwa próbowałem za pierwszym razem zaworek brzęczy ale i tak parę razy nacisnołem troszkę lepiej było ale to nie to co powinno być.

    Dodano po 11 [godziny] 32 [minuty]:

    Odpowietrzanie nic nie pomogło ale założyliśmy trzecią pompke zasilającą i zaworek zwrotny dodatkowo do filtrów paliwa daliśmy jak jutro będzie poprawa to kupię nową pompke zasilającą.
  • #5
    sewo.k
    Level 25  
    Zaworek zwrotny na wężu w 60-ce za bardzo nic nie daje. On służy po to by gdy silnik nie pracuje paliwo nie spływało do zbiornika. W tym ciągniku zbiornik jest nad pompą więc nic nie spłynie.
    Załóż nowy igielitowy przezroczysty wężyk pomiędzy filtrami a pompą i obserwuj czy nie ma w nim powietrza.
  • #6
    Danio1224x
    Level 6  
    Zobaczę z tą nową pompką bo też zauważyłem w 2 naszych c355 jak ciągnik odpale otworzę zbiornik z paliwem to widzę jak paliwo z powrotu do zbiornika pulsacyjnie tak jak by strzela a w tej po remoncie paliwo leci cały czas jak odpale to po ściance zbiornika leci.

    Dodano po 35 [minuty]:

    Tylko czym to może być spowodowane?
  • #8
    Danio1224x
    Level 6  
    Pompki były zakładane dwie w obydwóch są nowe zaworki może gniazda są wybite zbiornik był czyszczony. Dzisiaj ze starych zapasów znalazłem pokrywę filtrów paliwa tam jest taka kulka w kanale ale śróbokrętem nie idzie nią ruszyć czy to jest jakiś zaworek ?
  • #9
    Danio1224x
    Level 6  
    Panowie zmiana zaworków tylko troszke poprawiła sytuację. Jutro założe nową pompke i uszczelki miedziane wszędzie pozmieniam.
  • #11
    Danio1224x
    Level 6  
    Przewody były przedmuchiwane zastanawia mnie to że w 2 moich ursuach paliwo do baku wraca pulsacyjnie i wylatuje z przewodu tak na 5 centymetrów. W tym co z nim walcze cały czas leci bezprzerwy po ściance zbiornika. Tak jakby pompka zailająca zamałe ciśnienie robiła.
  • #12
    Danio1224x
    Level 6  
    Problem rozwiązany dzięki za pomoc. Jednak co nowe to nowe.