Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a4 b6 2003r. automat - Skrzynia automat, nie odpala, nie widzi P i N

09 Mar 2017 13:55 2325 4
  • Poziom 15  
    Witam mam problem z autem jak w temacie. Dość często, najczęściej po krótkiej przejażdżce, po zgaszeniu samochodu i przy próbie ponownego odpalania, nie można uruchomić silnika. Skrzynia po przełączeniu na P i N nie widzi tego położenia. Na desce wygląda to w taki sposób:
    Audi a4 b6 2003r. automat - Skrzynia automat, nie odpala, nie widzi P i N
    Po przełączeniu na R, albo D, na liczniku, te położenia się podświetlają, więc zapewne działają.
    W parametrach kiedy nie można uruchomić silnika i nie wybiera P i N wygląda to następująco:
    Dla położenia Parking, parametr "lever position" i "gear selected" się nie zgadzają, ZP-N (jeśli wszystko jest ok. te parametry są jednakowe, czyli P-P):
    Audi a4 b6 2003r. automat - Skrzynia automat, nie odpala, nie widzi P i N
    Dla położenia Neutral taka sama sytuacja, parametry odpowiednio ZN-N, jak wszystko jest ok. parametry są jednakowe N-N:
    Audi a4 b6 2003r. automat - Skrzynia automat, nie odpala, nie widzi P i N
    Pomaga zazwyczaj wyłączenie stacyjki i "pobujanie" samochodem na pozycji P. Po tej operacji zazwyczaj można odpalić samochód i wybiera P i N.
    W sterowniku skrzyni nie ma zapamiętanych żadnych kodów usterek.
    Na co mogą wskazywać powyższe objawy?
  • Poziom 15  
    Była demontowana płytka wybieraka z czujnikami, poprawiane luty, sprawdzane, czy magnesy są na miejscu, wszystko wygląda ok. Chyba że gdzieś głębiej coś może być uszkodzone.
  • Poziom 42  
    A sterownik skrzyni suchy....
  • Poziom 15  
    Dzisiaj nie mam możliwości sprawdzić, jutro ma pewno dam znać jak wygląda sterownik. W tym przypadku jest on na samej skrzyni, czy w nogach pasażera?