Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra H 2007rok - Prawy xeon po włączeniu nie zapala się tylko mruga

10 Mar 2017 15:12 399 5
  • Poziom 14  
    Witam,

    auto jak w temacie. Po włączeniu świateł nie zapala się prawy xeon)lewy ok). Jedyne co to jakby mrugał przez 5-10 sekund i potem nic.
    Co sprawdziłem/zrobiłem:
    -nowy palnik osrama nic to nie dało.
    - zamieniłem przetwornice miejscami lewa z prawą, obie sprawne bo z prawego w lewym działa.
    - wyciągąlem kostkę z reflektora prawego i piny były trochę brudne w środku wyczyścilem--> nic to nie dało.

    Wyczytałem że to moze być uszkodzenie modułu AFL ?? Ktoś coś podpowie jak to op-comem zdiagnozować chociaż ? Ew. jakieś inne rady/sugestię dzięki z góry.

    Pozdrawiam
  • Poziom 16  
    Próbowałeś podłożyć inny palnik oprócz tego nowego (np z lewej lampy) ?
  • Poziom 14  
    Nie ale nowy markowy z pudełka popsuty ? Wątpie.

    Nie mam modułu ALF to zwykłe xeonowe lampy. Jest od nich jakiś sterownik ?
  • Poziom 16  
    Nie wiem czy zepsuty,ale miałem bardzo podobną sytuację z tą różnicą że do oryginalnej przetwornicy był założony tani zamiennik żarnika.Też mrugał kilka razy i nie odpalał a po wymianie na inny ruszył bez problemu.Pomyślałem więc że może żarnik który kupiłeś ma trochę inne parametry niż ten który pracował (jak był sprawny).
    Oczywiście to tylko jakiś trop :-))
  • Poziom 14  
    To przełożę i dam znać nie ma problemu. Dzięki.

    Jeszcze pytanie masz może(ktoś inny ma?) rozpiskę kostki która przychodzi do lampy ? Posprawdzał bym tam napięcia.

    Dodano po 4 [godziny] 1 [minuty]:

    Dlaczego temat został przeniesiony do "początkujących" skoro nikt nie zna odpowiedzi ? ? Taki prosty rozumiem :D ?
  • Poziom 14  
    Panowie nikt nic nie wie ? ;/