Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica WMN 1062 M - Nie pobiera wody

kinia2294 11 Mar 2017 12:06 942 5
  • #1 11 Mar 2017 12:06
    kinia2294
    Poziom 6  

    Witam,
    Mam problem z pralką Amica WMN 1062 M. Do tej pory prała normalnie - no może oprócz tego, że jak wirowała to wydawała dźwięki jakby ktoś strzelał z karabinu maszynowego. Dzisiaj gdy ją włączyłam to zauważyłam że nie chce pobierać wody. Tzn gdy ją włączę, przekręce zawór wody to jest takie buczenie (które zawsze sygnalizowało że za sekundę będzie pobierać wodę) i po jakimś czasie bęben zaczyna się kręcić, ale niestety bez wody. Nie jestem specjalistką od pralek ale jak ściągnęłam obudowę z góry to zauważyłam że ta przeciwwaga jest całkowicie oderwana (tu pewnie źródło ma to że pralka bardzo głośno wiruje i bęben obija o obudowę). Czy jest możliwe by ta przeciwwaga była powodem tego że pralka nie pobiera wody? Z góry dziękuję za pomoc :)

    0 5
  • #2 11 Mar 2017 13:11
    Pisko
    Poziom 14  

    Najpierw sprawdź czy jest woda w kranie, czy ma dobre ciśnienie, czy sitko na wejściu do pralki nie jest zabrudzone.

    0
  • #3 11 Mar 2017 13:35
    MDD
    Poziom 26  

    Odkręć filtr lub wężykiem jak jest spuść wodę . Bo może być w zbiorniku woda. Dalej zobaczymy. Przeciw wagę trzeba zamontować to potem.

    0
  • #4 11 Mar 2017 14:20
    kinia2294
    Poziom 6  

    Pisko napisał:
    Najpierw sprawdź czy jest woda w kranie, czy ma dobre ciśnienie, czy sitko na wejściu do pralki nie jest zabrudzone.
    Woda w kranie jest, ciśnienie jest dobre, sitko czyste.
    MDD napisał:
    Odkręć filtr lub wężykiem jak jest spuść wodę. Bo może być w zbiorniku woda. Dalej zobaczymy. Przeciw wagę trzeba zamontować to potem.
    Filtr odkręcony, troszkę wody zeszło, ale nadal pralka nie pobiera wody :(

    0
  • #5 11 Mar 2017 17:06
    Pisko
    Poziom 14  

    Odkręć filtr i sprawdz czy coś np jakiś brud nie blokuje pompy wypuszczającej wodę.
    Potem sprawdziłbym elektromagnesy zaworów wody mniemam że są tam dwa.

    0
  • #6 11 Mar 2017 17:25
    kinia2294
    Poziom 6  

    Pisko napisał:
    Odkręć filtr i sprawdz czy coś np jakiś brud nie blokuje pompy wypuszczającej wodę.
    Potem sprawdziłbym elektromagnesy zaworów wody mniemam że są tam dwa.

    Wygląda na to że żaden brud nie blokuje pompy wypuszczającej wodę więc pewnie wina leży w czymś innym. Prawdopodobnie elektromagnesy są dwa, ale ja się nie znam więc wolę nic nie sprawdzać. Pozostaje mi więc zadzwonić po specjalistę. Tak czy siak dziękuję za pomoc :)

    1