Elektroda.pl
Elektroda.pl
X
IGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Chevrolet Aveo 1.2 8v 2006 sed - Przeplywomierz Aveo T250

13 Mar 2017 10:16 1506 13
  • Poziom 6  
    Witam. Szukalem na forum ale niestety nie znalazlem dlatego prosze o pomoc. Czy ktos moze mi powiedziec gdzie znajde przeplywomierz powietrza w Aveo T250 sedan 2006r silnik 1.2?? Nie jestem mechanikiem ale szukalem w okolicy rury dolotowe do przepustnicy wychodzace od filtra powietrza i nie znalazlem. Szukalem rowniez tej czesci do kupienia by miec obraz czego szukam ale z ta czescia tez kiepsko do kupienia.

    Z gory dziekuje
  • IGE-XAO
  • Pomocny post
    Poziom 36  
    Może nie ma przepływomierza ?
    Co Cię naprowadziło na ten przepływomierz ?
    Masz w rurze dolotu jakiś czujnik ? Czujnik IAT sensor, temperatury zasysanego powietrza, ten jest dostępny ?
  • IGE-XAO
  • Poziom 6  
    Moze nie byc przeplywomierza?? Nie wiem czy jest. Z tego co wyczytalem to czujnik temperatury powietrza jest w kolektorze dolotowym. Swieci sie check engine kod bledu odnosi sie do egr ale po jego sprawdzeniu przez naprawde dobrego elektryka okazal sie sprawny. Ostatnio czytalem o tym i wyczytalem ze moze byc przeplywomierz zabrudzony lub uszkodzony wiec szukalem w rurze przed przepustnica bo na filmikach i zdjeciach wlasnie tam on byl a tu nic. Jedt jakis otwor w rurze od dolu ale nic z niego nie wychodzi do rury tylko jakis kabelek od dolu ale nie wiem co to jest a nie chce zepsuc
  • Pomocny post
    Poziom 34  
    Na fotkach widać że jest map sensor na kolektorze dolotowym.
  • Poziom 6  
    Co to jest ten map sensor? MAF to wiem ze przeplywomierz a map?
  • Pomocny post
    Poziom 36  
    seboga3399 napisał:
    Jedt jakis otwor w rurze od dolu ale nic z niego nie wychodzi do rury tylko jakis kabelek od dolu
    Nie ma jakichś pustych dziur w dolocie, wszystko winno być szczelne, zaślepione, zatkane innym przewodem, lub czujnikiem. Nie ma tam nic co pasuje do tej dziury ?
    http://dochevroleta.pl/pl/p/czujnik-temperatu...ze-ssacym-aveo-t200,-t250255,-spark-m200/2055 DWA kabelki, zielony i brązowy ? To może być ten "przepływomierz". http://www.aveoforum.com/forum/f81/aveo-doesnt-have-maf-sensor-14043/ to też, ale to chyba w rurze w 1,4.
    seboga3399 napisał:
    szukalem w rurze przed przepustnica bo na filmikach i zdjeciach wlasnie tam on byl a tu nic.
    Filmiki tyczyły Twojego modelu T250 i silnika ? T300 ma już mieć. To co mam do aveo przepływomierza nie uwzględnia.
    MAP, czujnik podciśnienia w kolektorze ssącym, może właśnie na nim ? https://www.google.pl/search?q=MAP+sensor+ave...firefox-b&gfe_rd=cr&ei=c6rGWOCMEPGv8wf6sIzoBQ
    seboga3399 napisał:
    Swieci sie check engine kod bledu odnosi sie do egr ale po jego sprawdzeniu przez naprawde dobrego elektryka okazal sie sprawny.
    Przewody do niego też ? Masz czystą przepustnicę ? Czysty egr ?
    Masz elektrycznie sterowany egr, z odczytem przez komputer stopnia otwarcia jego zaworu, i możliwością porównywania wpływu jego otwarcia na pracę silnika. Szukaj czy i jak można go wyczyścić taki egr, i jakie są sposoby jego diagnostyki, ale pierwsze to szczelność dolotu.
  • Poziom 6  
    2 kabelki sa od dolu ale po pracy sprawdze jakiego koloru natomiast w roze nie mam tej siatki ktora jest na zdjeciu ale w tym miejscu mam ta wlasnie dziure pod ktora ida te kabelki. Egr i przepustnica czyszczone egr sterowany elektronicznie

    Dodano po 5 [godziny] 48 [minuty]:

    Jednak sie pomylilem nie ma tam kabelkow jedynie taki przewod gumowy ktory idzie do jakiegos trojnika a z tamtad do przepustnicy i silnika.
  • Poziom 6  
    MAP sensor jest na kolektorze dolotowym tak jak juz ktorys z kolegow pisal. Jest mozliwosc ze nie mam przeplywomierza? Powinienem wyczyscic ten MAP sensor?
  • Pomocny post
    Poziom 36  
    Wszystkie znaki wskazują że od T300 był.
    Możesz jeszcze tu zapytać http://forum.chevroletteampoland.com , http://www.chevi.webd.pl/forum/viewtopic.php?t=1208
    Tu masz http://www.autocats.ws/manual/chevrolet/tis0409/pl/documents_2006/Kalos/start_Kalos.html
    Jaki to był bląd ? Znajdź sobie "DIAGNOSTYKA NA PODSTAWIE KODÓW USTEREK (1,2L SOHC)" i swój błąd np P0400
    Rysunki wiązek na silniku "SCHEMATY INSTALACJI ELEKTRYCZNEJ" > podpunkty 2, 3, 4. MAF nie widać.

    Powinieneś przeprowadzić diagnostykę
    seboga3399 napisał:
    Swieci sie check engine kod bledu odnosi sie do egr ale po jego sprawdzeniu przez naprawde dobrego elektryka okazal sie sprawny.
    EGR na ogół jest zamknięty, gdy mu komputer każe to się otwiera, nie wiadomo co i jak sprawdzał ten elektryk, ale mogło być to za mało, lub daremne. Ze wskazówek które mógłbyś przeczytać, to głównie wymiana EGR, lub jego gruntowne czyszczenie, która i tak może nie pomóc lub na krótki okres - czyli nowy.
    Tobie zostaje czytać o podobnych usterkach/rozwiązaniach np ten przykładowy błąd P0400 w innych markach, udać się do serwisu, kolesia z podobnym zapleczem jak serwis robiącego już podobne przypadki...
    No, ale jaki to był błąd ? Czym odczytany ? Chętniej wypowiadają się przy KONKRETNYCH błędach, a nie związanych z... czymś.
  • Poziom 6  
    Blad byl jesli dobrze pamietam P0406. Co z tym MAP sensorem moge go wyczyscic? Moglbym wymienic ten egr ale co jesli to nic nie da ? kasa w bloto.
  • Poziom 36  
    Możesz go tam przeczyścić delikatnie, ale najpierw skonsultuj to z google, to delikatny czujnik, jak i IAT -temp powietrza..

    Cytat:
    Moduł sterujący silnika (ECM) monitoruje położenie zaworu recyrkulacji spalin (EGR) poprzez czujnik położenia zaworu EGR. Czujnik położenia zaworu EGR wysyła napięcie zwrotne przez obwód sygnału do modułu ECM. Napięcie czujnika położenia EGR jest różne zależnie od położenia zaworu EGR. Jeśli napięcie w obwodzie sygnału czujnika położenia zaworu EGR wzrośnie ponad skalibrowaną wartość, wywołany zostanie kod DTC P0406.


    Masz następcę lanosa, do tej pory ludzie walczą z instalacją elektryczną silnika, złączami i tzw "blaszkami" na których występują spadki napięć, i przez to złe odczyty z czujników.
    Nie wiem czy w aveo dalej robili podobne rzeczy, ale pierwsze to sprawdziłbym wiązki silnika.
    https://www.elektroda.pl/rtvforum/topic255626-30.html , http://daewooforum.pl/temat74342-15.html tak to wygląda.
    Reszta niestety komputer, i fachowiec który wie na co patrzy,
  • Poziom 6  
    Jesli to cos zmienia to sprawdzilem te kody i wyswietlaja sie 2 jednoczesnie p0404 i p0406
  • Poziom 6  
    Po wymianie EGR bledow nie widac:)
  • Poziom 6  
    Brak przeplywomierza. Tylko map sensor