Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera P12 2.2dCi - rozrusznik nie dziala

13 Mar 2017 10:19 624 1
  • Poziom 6  
    Witam

    na forum byl podobny juz problem, ale objawy inne dlatego zakladam nowy post.

    Auto mialo rozgrzany silnik i jechalo bez zadnych problemow. Zatrzymalem sie na 10min pod sklepem i nie moglem juz wiecej odpalic.
    Rozrusznik nie kreci w ogole. Wszystko dziala poza rozrusznikiem. Myslalem, ze to moze akumulator choc ma dopiero 2 miesiace i jest b.dobrej firmy, ale jednak nie.
    Przyjechalo ADAC i wiem ze tego nie powinno sie robic, ale pociagnelismy na holu odpalajac z dwojki. Samochod od razu zapalil.

    Problem jest taki, ze gdy przekrecam kluczyk to sciemniaja mi sie zegary i monitor az do zupelnego zgasniecia. Rozrusznik nawet nie zakreca.
    Pan z ADAC powiedzial ze to moze byc przekaznik bo nie slychac pstrykniecia.

    Prosze o pomoc gdzie jest ten przekaznik i jak wyglada. Czy miernikiem moge sprawdzic i jak czy ten przekaznik dziala.

    Jesli to nie przekaznik to co moze byc? Chce zaczac od wyeleminowania przekaznika.

    Czy takie objawy wskazuja na przekaznik (przygaszajace sie swiatla deski rozdzielczej)?
    Zrobilem maly test. Wlaczylem swiatla i wycieraczki na chwile i przekrecilem kluczyk by sprawdzic czy to wina akumulatora moze. Akumulator jest na tyle mocny ze swiatla i wycieraczki podczas przekrecenia kluczyka dzialaly normalnie bez spowolnienia.

    *P.S przepraszam za brak polskich znakow, ale nie mam polskiej klawiatury.
  • Poziom 34  
    Na początek proponuję sprawdzić połączenia prądowe akumulatora z rozrusznikiem oraz masę silnika .