Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic 1 98r - 1.9 DTi nie odpala, dziwne objawy

Perech 14 Mar 2017 15:31 786 1
  • #1 14 Mar 2017 15:31
    Perech
    Poziom 15  

    Witam, dostałem dla siebie takie cudo jak w temacie, auto martwe nie odpalające. Podobno jak odpalała to falowała na obr, po wpadnięciu w dziurę przestała odpalać (podobno). Udało mi się zlokalizować dwa zgnite przewody w wiązce. Po przekręceniu kluczyka na zapłon nie zapalała się kontrolka świec i ekg. Podałem masę na sterownik oraz plus po stacyjce na zaworek na pompie (ten na jeden przewód) i pojawiły się obie kontrolki, z czego ekg zgaśnie na pół sekundy, potem pali się ciągle. Zastanawia mnie też fakt, że brakuje kontrolki ładowania, zapala się ona po wciśnięciu pedału hamulca. Paliwo do pompy dochodzi, na wtryski też. Auto kręci ale nie odpala, puszcza jedynie mały dymek. Na plaku pracuje dopóki go podaję do kolektora. Nie mam clipa żeby sprawdzić błędy ale wiem, że nie ma immo bo w sterowniku siedzi świnka. Mógłby ktoś mnie nakierować co dalej sprawdzać? Dodam tylko, że w nastawniku nie ma syfu, tłoczek na sekcji nie stoi dęba a po nieudanej próbie odpalenia słychać jak brzęczy nastawnik. Pozdrawiam

    0 1
  • #2 15 Mar 2017 19:46
    Perech
    Poziom 15  

    Zauważyłem, że wskazówka na nastawniku zmienia położenie po włączeniu na zapłon, na wtryskach jednak paliwa nie ma, nie wiem czy jest to spowodowane zapowietrzeniem po zdjęciu pokrywy, czy śmiercią pompy. Nie mam zegara bo sprawdził bym ustawienie kąta. W najbliższym czasie załatwię ten zegar i dokonam korekcji. Na 70 wystarczy czy dać może koło 90-100? A jeśli to nie pomoże, to zostanie mi wymiana pompy.
    P.S po zmianie podejrzanych mi przekaźników wróciła kontrolka ładowania
    .

    1