Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica ZWA 6414 W dziwne zachowanie

MAJSTER XXL 14 Mar 2017 20:33 255 2
  • #1 14 Mar 2017 20:33
    MAJSTER XXL
    Poziom 29  

    Zmywarka dość długo działała na programie 50 stopni i nie mogła zakończyć.
    Trwało to na pewno ponad 4 godziny. Wyłączenie i ponowne włączenie powoduje, że nawet w trybie stop mieli coś chyba jak by miała myć. Pompka pracuje na okrągło, nie wiem czy nie pobrała wody, czy to pompka od spuszczania. Zresetowałem zmywarkę kilka razy przez przytrzymanie przycisku raz jednego, raz drugiego, później obu na raz i jednoczesne włączenie zasilania, nie wiem która sekwencja daje prawidłowy reset, ale chyba ta kiedy wszystkie diody z lewej strony pomigają. Niestety dalej jest to samo. Samo przełączanie sekwencji programów wygląda ok, dioda się przełącza na odpowiednie pola, przycisk start/stop też włącza się i wyłącza dioda. Czyżby faktycznie nie mogła pobrać dostatecznej ilości wody dla programu, w środku jest mokro, ale wody na dolnej płycie nie widać.

    0 2
  • #2 15 Mar 2017 16:01
    rychomuch
    Poziom 28  

    Witam.
    Przechyl ją na tył - plecy - jeśli wyleci woda to znaczy że masz przeciek - pracuje pompa spustu wody.

    0
  • #3 16 Mar 2017 21:11
    MAJSTER XXL
    Poziom 29  

    Wczoraj trochę przy niej pogrzebałem, wyczyściłem dostępne części w układzie wodnym z lewej strony obudowy, wymontowałem sterownik, oczyściłem z naleciałości i przelutowałem najbardziej podejrzane miejsca. Na razie zmywarka zrobiła 2 mycia bez problemów, zobaczymy jak będzie dalej.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo