Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Indesit IWE6125 - Pod koniec prania wypuszcza wodę i pokazuje błąd H2O

krzysztof_rewers 15 Mar 2017 17:25 813 10
  • #1 15 Mar 2017 17:25
    krzysztof_rewers
    Poziom 9  

    Witam,
    poszukuję wskazówek koniecznych do ustalenia usterki, która objawia się w następujący sposób:
    1) po włączeniu pralka pracuje normalnie, pobiera wodę, proszek itd.,
    2) na ok. 30 minut przed zakończeniem prania, pralka wypompowuje zużytą wodę z bębna i nie pobiera świeżej, pokazując błąd H2O (pompa pracuje cały czas),
    3) po włączeniu pauzy uzupełniam wodę wlewając ją przez komorę proszku (ok. 2-5 litrów) i po wznowieniu prania, wszystko idzie dalej bez błędów.
    Powyższe dzieje się bez względu na wybrany program.

    Dotychczas podjęte działania:
    1) wymiana elektrozaworu wlotowego (na starym, jedna z cewek miała przebicie na obudowę) - nie pomogło,
    2) wąż wylotowy podniesiony na wysokość pralki (odwrócona litera U, wcześniej leżał na ziemi), odpływ wody na wys. 20 cm od podłogi),
    3) hydrostat przedmuchany w obie strony, tzn. wężyk drożny, hydrostat po podaniu ciśnienia słychać klikanie.

    Proszę Was, o naprowadzenie, co mogę jeszcze sprawdzić.
    Dziękuję i pozdrawiam.
    KR.

    0 10
  • Sklep HeluKabel
  • #2 16 Mar 2017 12:45
    Gobro
    Poziom 28  

    Komora hydrostatu do wyczyszczenia . Odkręć wąż dopływowy od strony pralki i sprawdź pod jakim ciśnieniem leci woda z węża.

    0
  • #3 16 Mar 2017 15:46
    krzysztof_rewers
    Poziom 9  

    Witam, dziękuję za podpowiedzi. Woda z węża leci aż miło :) Problem jest z dostaniem się do komory hydrostatu? Wąż od hydrostatu schodzi gdzieś do obudowy bębna, ale nie ma do niej dostępu ani z góry ani od przodu (front pralki zgrzany z bokami).
    Pozdrawiam.

    0
  • Sklep HeluKabel
  • #4 16 Mar 2017 18:47
    wiesiekmisiek
    Poziom 21  

    To zostaje wobec tego tył pralki i ewentualnie dół. Musi być dostęp i niekoniecznie musi wchodzić bezpośrednio do zespołu piorącego np. w Bosch maxx5 jest wpięta do przewodu łączącego zespół piorący z pompą spustową.

    0
  • #5 17 Mar 2017 21:29
    Gobro
    Poziom 28  

    Trzeba zdjąć drut (obejmę) z fartucha, następnie ściągnąć fartuch i odwinąć do bębna. Poświecić latarką i poszukać gdzie jest założony wężyk hydrostatu. Ściągnąć go i przepchać komorę jakimś drutem najlepiej miedzianym.

    0
  • #6 17 Mar 2017 21:58
    krzysztof_rewers
    Poziom 9  

    Próbowałem tak, ale dojścia praktycznie nie ma, bo zasłania je obciążnik. Jutro spróbuje ponownie. Z tym przepychaniem, to jest jakaś filozofia, czy mam dźgać z wyczuciem?
    Drut głęboko ma wejść?
    Pozdr.

    0
  • #7 20 Mar 2017 15:31
    krzysztof_rewers
    Poziom 9  

    Witam,
    Dostałem się do komory hydrostatu. Wyczyściłem środek przy pomocy stalowej linki (zmieścił się prawie metr). Kręciłem nią jak spiralą do rur, ale pralka jak nie pobierała wody, tak nie pobiera :/
    Coś jeszcze mogę sprawdzić?
    Pozdrawiam.

    0
  • #8 20 Mar 2017 18:47
    wiesiekmisiek
    Poziom 21  

    Tak nadal do sprawdzenia hydrostat. W ten wężyk zaaplikowałeś stalową linkę, pewnie aż do końca. Trzeba było dmuchnąć w wężyk - będzie słychać czy styki załączają się, ale przed dmuchnięciem na hydrostacie odpinasz kabelki zasilania i na konektory zakładasz miernik. Dmuchając będzie widać na mierniku (oporność pozycja lub ciągłość obwodu z brzęczykiem) czy styki zwierają dobrze.

    Nie wiem, czy wpychając tą linkę do końca przypadkiem nie zaszkodziłeś dodatkowo. Trzeba byłoby też sprawdzić, czy połączenie gumowe zespołu piorącego z pompką jest całkowicie drożne. Tam od strony bębna powinna być taka piłeczka (kulka) może tam ja coś zablokowało (ostatnio przypadek z życia wzięty metalowa fiszbina odpoczywała sobie).

    0
  • #9 22 Mar 2017 12:47
    krzysztof_rewers
    Poziom 9  

    Witam,
    Hydrostat sprawdzony. Po podaniu ciśnienia obwody zamykają się.
    Kulka w gumowym przewodzie nie jest zablokowana.
    Co robić? Jak żyć?

    0
  • #10 04 Sty 2018 23:02
    monika1901
    Poziom 1  

    Wąż odpływu musi być na wysokości 60 do 100 cm. też tak miałam. Podnieś wąż wyżej i sprawdź czy to pomoże. Skoro u mnie błąd wyskakuje po ok 30 min. po podniesieniu węża problem znikł i pojawił się piękny napis end a nie jak dotąd H2O.

    0
  • #11 05 Sty 2018 11:50
    wiesiekmisiek
    Poziom 21  

    Po wypompowaniu pierwszej wody w momencie jak pralka powinna pobierać wodę do płukania sprawdź czy na cewę elektrozaworu poboru wody dochodzi napięcie.

    0