Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Scenic II 2004 1.5 DCI - klimatronik

16 Mar 2017 08:08 2220 31
  • Poziom 9  
    Witam;
    Mam taki problem jak poniżej opisałem:
    Po wyłączeniu zapłonu i wyciągnięciu karty zamykam samochód z karty, wszystko się wyłącza. Ale po chwili załącza się panel na klimatroniku "AUTO" i sobie działa cały czas. Pomimo iż auto jest zamknięte. Po jakimś czasie oczywiście akumulator pada, i jest problem z odpaleniem. Na "manualu" nie ma takiego problemu. Po zamknięciu auta włącza się panel na klimatroniku "manualny", ale po kliku minutach wygasza się. Jest to uciążliwe gdyż trzeba pamiętać aby przełączać na "manual".
    Byłem u elektronika samochodowego, powiedział iż jest to coś dziwnego i polecił zadać pytanie na forum, gdyż naprawiał wiele odnośnie nadmuch w scenic II, ale z czymś takim się jeszcze nie spotkał. Jeśli ktoś się z taką usterką spotkał, proszę o pomoc.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 43  
    Dziunek1969 napisał:
    Byłem u elektronika samochodowego, powiedział iż jest to coś dziwnego i polecił zadać pytanie na forum, gdyż naprawiał wiele odnośnie nadmuch w scenic II, ale z czymś takim się jeszcze nie spotkał.


    Mówię ci zmień tego dziada, co nawet komputera nie podpiał bo skoro usterka trwałą to i łatwa do wykrycia.
    Zadaj pytanie na forum, dobre.
  • Poziom 9  
    kamiloskop napisał:
    Zakładany był drugi panel.

    Nie bo nie miał takiego panelu aby podpiąć. Może to pomóc?

    Dodano po 2 [minuty]:

    Strumien swiadomosci swia napisał:
    Dziunek1969 napisał:
    Byłem u elektronika samochodowego, powiedział iż jest to coś dziwnego i polecił zadać pytanie na forum, gdyż naprawiał wiele odnośnie nadmuch w scenic II, ale z czymś takim się jeszcze nie spotkał.


    Mówię ci zmień tego dziada, co nawet komputera nie podpiał bo skoro usterka trwałą to i łatwa do wykrycia.
    Zadaj pytanie na forum, dobre.

    Nie jest taki dziad. Jest bardzo dobry w te klocki. Podpinał ale nic nie pokazało. Również sprawdzał wszystkie przewody.
  • Poziom 11  
    Koniecznie zaglądnij do regulatora dmuchawy
  • Poziom 9  
    Wymontowałem bezpiecznik od panelu sterowania klimatronik aby nie świecił panel po zamknięciu z karty samochodu. Rano do odpalenia i dalej ZONG - akumulator prawie całkowicie rozładowany nie można go już odpalić. Ale jak otworzyłem drzwi coś dziwnie sobie powoli szumiało i resztką mocy z akumulatora kręcił się prawdopodobnie wiatrak nadmuchu. Czy może to być moduł rezystora nadmuchu?
  • Poziom 9  
    Czy te opornice od nawiewu to oddzielna część, czy to cały ten moduł?
  • Poziom 9  
    Czy to jest ten regulator nawiewu. Renault Scenic II 2004 1.5 DCI - klimatronik
  • Poziom 9  
    Wtyczki nie były spalone, został stary wymontowany i wymieniony na nowy VALEO oryginalny regulator nawiewu. Po zamknięciu samochodu z karty efekt jest nadal taki sam jak był.
    Czyli nie jest to wina regulatora nawiewu. W czym może być problem?
  • Poziom 33  
    Dziunek1969 napisał:
    Ale po chwili załącza się panel na klimatroniku "AUTO" i sobie działa cały czas. Pomimo iż auto jest zamknięte. Po jakimś czasie oczywiście akumulator pada, i jest problem z odpaleniem. Na "manualu" nie ma takiego problemu. Po zamknięciu auta włącza się panel na klimatroniku "manualny", ale po kliku minutach wygasza się. Jest to uciążliwe gdyż trzeba pamiętać aby przełączać na "manual".

    Czyli jest tak że po zamknięciu samochodu z karty wszystkie wyświetlacze na desce gasną i po chwili zaświeca się wyświetlacz klimatyzacji ( czy dmuchawa wnętrza też wtedy działa ?) i świeci się aż padnie akumulator. Natomiast jeśli przed zamknięciem samochodu zostawiłeś klimatronic na "manualu" to po zamknięciu samochodu wszystkie wyświetlacze na desce gasną i po chwili klimatronic się zaświeca i świeci jakiś czas i później się wyłącza . Czy dobrze cię zrozumiałem ???
  • Poziom 9  
    genek1000 napisał:
    Dziunek1969 napisał:
    Ale po chwili załącza się panel na klimatroniku "AUTO" i sobie działa cały czas. Pomimo iż auto jest zamknięte. Po jakimś czasie oczywiście akumulator pada, i jest problem z odpaleniem. Na "manualu" nie ma takiego problemu. Po zamknięciu auta włącza się panel na klimatroniku "manualny", ale po kliku minutach wygasza się. Jest to uciążliwe gdyż trzeba pamiętać aby przełączać na "manual".

    Czyli jest tak że po zamknięciu samochodu z karty wszystkie wyświetlacze na desce gasną i po chwili zaświeca się wyświetlacz klimatyzacji ( czy dmuchawa wnętrza też wtedy działa ?) i świeci się aż padnie akumulator. Natomiast jeśli przed zamknięciem samochodu zostawiłeś klimatronic na "manualu" to po zamknięciu samochodu wszystkie wyświetlacze na desce gasną i po chwili klimatronic się zaświeca i świeci jakiś czas i później się wyłącza . Czy dobrze cię zrozumiałem ???

    Tak bardzo dobrze to opisałeś. Odnośnie dmuchawy -jeśli pozostawi się na auto na panelu, to po zamknięciu z karty gaśnie wszystko na desce, ale po jakimś czasie zapala się panel od klimatyzacji i oczywiście dmuchawa zaczyna się kręcić i się to nie wyłączy. Trzeba wtedy na panelu ustawić na manual i po zamknięciu z karty wygasa wszystko, po chwili się znowu zaświeca panel od klimy ale po paru minutach wygasa.
  • Poziom 9  
    Przy takim ustawieniu jak na wyświetlaczu pokazuje obrazek jest tak że po zamknięciu z karty wszystko na desce gaśnie, ale po chwili załącza się wyświetlacz klimatronik i po około 10 minutach się wygasza.
    Przy innych ustawieniach na wyświetlaczu po zamknięciu z karty gaśnie deska, ale po chwili uruchamia się panel klimatronika i dmuchawa zaczyna działać i się to nie wygasi, co spowoduje rozładowanie akumulatora. Renault Scenic II 2004 1.5 DCI - klimatronik
  • Poziom 42  
    Zobacz czy pod fotelem kierowcy pod wykładziną nie gnije ci złącze....
  • Poziom 9  
    Ale dokładnie w którym miejscu? Pod fotelem kierowcy jest wysuwany schowek, a fotel przesuwa się do tyłu bez schowka.
  • Spec od komputerów
    Wyjmij schowek i pod wykładziną będziesz widział to złącze.
  • Poziom 9  
    A czy to złącze może mieć związek z opisana powyżej sytuacja?
  • Poziom 9  
    kamiloskop napisał:
    Jak to złącze jest zalane to cuda się dzieją w aucie kolego.wiec zobacz tam dokładnie

    Sprawdzałem tam - jest tam 5 różnych złącz, ale żadne nie jest zalane - wyglądają prawidłowo. Czy któreś z nich ma coś wspólnego z panelem od klimatronika?
  • Poziom 7  
    Dziunek1969 napisał:
    czy to złącze może mieć związek z opisana powyżej sytuacja?
    Z klimatyzacją nic
  • Poziom 42  
    Dziunek1969 napisał:
    Sprawdzałem tam

    Sprawdzałeś pod wykładziną takie złącze w filcu (praktycznie dotyka blachy podłogi) czy pod fotelem...
  • Poziom 43  
    Dziunek1969 napisał:
    Ale po chwili załącza się panel na klimatroniku "AUTO" i sobie działa cały czas

    Ale w końcu napisz co robi bo to co dla ciebie jest działaniem dla drugiego jest 1000 czynności.

    Także napisz jaka jest temp ustawiona grzeje, chłodzi jaka moc wentylatora czy zawsze tak samo? Hej, pobudka , diagnozujemy.
  • Poziom 9  
    autoas napisał:
    Dziunek1969 napisał:
    Sprawdzałem tam

    Sprawdzałeś pod wykładziną takie złącze w filcu (praktycznie dotyka blachy podłogi) czy pod fotelem...

    Możesz bardziej sprecyzować w którym miejscu jest to złącze w filcu - bo chyba nie pod fotelem po którym jest schowek a jak napisałem jest tam 5 różnych złączy i nie wskazują na uszkodzenie.

    Dodano po 5 [minuty]:

    Strumien swiadomosci swia napisał:
    Dziunek1969 napisał:
    Ale po chwili załącza się panel na klimatroniku "AUTO" i sobie działa cały czas

    Ale w końcu napisz co robi bo to co dla ciebie jest działaniem dla drugiego jest 1000 czynności.

    Także napisz jaka jest temp ustawiona grzeje, chłodzi jaka moc wentylatora czy zawsze tak samo? Hej, pobudka , diagnozujemy.

    Co byś nie ustawił na wyświetlaczu klimatronika wszystko działa poprawnie (chłodzi grzeje), wentylator też możesz ustawiać na różne prędkości i działa prawidłowo. Tylko jest ten problem co wzbudza wyświetlacz klimatronika i uruchamia dmuchawę skoro zostało wszystko wyłączone z karty po zamknięciu.
  • Poziom 43  
    Dziunek1969 napisał:
    Co byś nie ustawił na wyświetlaczu klimatronika wszystko działa poprawnie (chłodzi grzeje), wentylator też możesz ustawiać na różne prędkości i działa prawidłowo. Tylko jest ten problem co wzbudza wyświetlacz klimatronika i uruchamia dmuchawę skoro zostało wszystko wyłączone z karty po zamknięciu.


    Ty nadal nie rozumiesz.
    Pytanie jest o to czy panel pozostawia wartości z czasu zgaszenia auta czy nastawy się zmieniają na inne w czasie pracy bez karty.
  • Poziom 9  
    Strumien swiadomosci swia napisał:
    Dziunek1969 napisał:
    Co byś nie ustawił na wyświetlaczu klimatronika wszystko działa poprawnie (chłodzi grzeje), wentylator też możesz ustawiać na różne prędkości i działa prawidłowo. Tylko jest ten problem co wzbudza wyświetlacz klimatronika i uruchamia dmuchawę skoro zostało wszystko wyłączone z karty po zamknięciu.


    Ty nadal nie rozumiesz.
    Pytanie jest o to czy panel pozostawia wartości z czasu zgaszenia auta czy nastawy się zmieniają na inne w czasie pracy bez karty.

    Nastawy pozostają takie jakie były ustawione na wyświetlaczu klimatronika po zgaszeniu bez karty, nic się nie zmienia.