Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Sprzęgło nie działa prawidłowo Laguna I

cezi112 16 Mar 2017 18:14 1725 10
  • #1
    cezi112
    Level 2  
    Witam. Posiadam Lagune I 98r. 1.9dti 98km kombi. Mam problem ze sprzęgłem a mianowicie nie odbija tak jak powinno i dosyć ciężko chodzi. Po wciśnięciu sprzęgła a następnie odpuszczania go w celu ruszenia, pedał sprzęgła blokuje się w połowie/ nie idzie od razu za nogą dzięki temu jest trudno ruszyć z miejsca. Sprzęgło nie odbija płynnie tylko podczas wrzucenia jedynki i biegu wstecznego gdy chcę ruszyć samochodem z miejsca, podczas jazdy (zmiana na 2,3 itd) sprzęgło działa dobrze pomijając to że ciężko chodzi.
    Moje pytanie jest takie, jaka przyczyna jest takiego objawu i w jaki sposób to naprawić.
    Z góry dziękuję za pomoc, pozdrawiam
  • #2
    andseg
    Level 20  
    Witam.
    To wygląda na mechaniczne opory - przesmaruj oś podału sprzegła - a jeżeli dzwigienka poruszana jest linką - to sprawdź czy linka nie zapiekła się w pancerzu, i tez ją nasmaruj.
  • #3
    cezi112
    Level 2  
    W tym aucie jest linka z samoregulatorem, więc przesmarować tylko linke czy samoregulator również?
  • #4
    mczapski
    Level 39  
    Zanim nasmarujesz samoregultor zamów nową linkę. Generalnie to nic tam nie smaruj jako, że linka ma wwnętrzną część z tworzywa a samoregulator działa na zasadzie tarcia. Mnie się wydawało, że Laguna 1 miała hydrauliczne załączanie sprzęgła. Ale skoro masz tak wielki opór to najprędzej dziej się coś niedobrego na widełkach wyciskowych.
  • #5
    tomekmazepa

    Level 15  
    Witaj,
    Wczoraj robiłem sprzęgło w podobnej lagunie objawy były podobne, ciężko chodził pedał sprzęgła doszło do urwania linki.
    Po ściągnięciu skrzyni okazało się, że na tulei (wałku), po którym chodzi łożysko zrobił się nagar do pyłu z tarczy i łożysko zaczęło się na całej długości zacierać łożysko ma do tego jeszcze takie rowki na części, która pracuje na tulei, co pomaga w zbieraniu się w tych miejscach nagaru co, co doprowadziło właśnie do podobnych objawów jak u ciebie.
    Ja wymieniałem komplet sprzęgła plus linkę, bo i tak była urwana linka tańsza z regulacją ręczną.

    Pozdrawiam Tomek
  • #6
    vemo
    Level 11  
    cezi112 wrote:
    jest linka z samoregulatorem
    do wymiany
  • #7
    User removed account
    User removed account  
  • #8
    cezi112
    Level 2  
    U mnie sprzęgło było wymieniane ok 50tyś km temu, także raczej wymiana kompletu sprzęgła nic nie pomoże.
  • #9
    User removed account
    User removed account  
  • #10
    vemo
    Level 11  
    georgesgr wrote:
    sprzeglo (kompletne)
    georgesgr wrote:
    Naprawa sprzegla, to wymiana co najmniej tarczy, mechanizmu, lozyska i link

    Szkoda nawet komentować
  • #11
    User removed account
    User removed account