Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SD13NT1B - nie odprowadza wody

krzad 17 Mar 2017 20:06 900 6
  • #1 17 Mar 2017 20:06
    krzad
    Poziom 9  

    Witam,
    Po myciu zostaje na dnie ok. 3 litrów brudnej wody.
    Wszystko co się dało wyczyścić od środka - wyczyściłem. Wąż odprowadzający jest drożny.
    Przeczytałem większość wątków. Po lekturze wygląda mi to na uszkodzenie pompy. Nie wiem jak się do niej dostać.
    Poszukuję instrukcji serwisowej do zmywarki nr E-Nr. SRI45M15EU/02.
    Dziękuję z góry za pomoc :-)

    0 6
  • #3 18 Mar 2017 18:13
    krzad
    Poziom 9  

    Witam,
    Dzięki za podpowiedź. To już próbowałem.
    Na wlocie pompy żadnego syfu nie ma, turbinka daje się ruszyć i wygląda, że chodzi dość lekko. Precyzując opis objawów - pompa wodę zaczyna pompować, ale nie robi tego do końca. W trakcie pompowania, kiedy trzymam rękę na rurze, mogę wyczuć, że woda jest pompowana, ale kiedy cykl się kończy to w zmywarce zostaje woda, w ilości przykrywającej całkowicie dno i dochodzącej do rantu.
    Dywagując dalej - może to nie pompa, a programator. Nie znam algorytmu, na jakim jest oparta jego praca - skąd programator wie, że woda została wypompowana? Na logikę, to po wypompowaniu wody maleje obciążenie pompy, pobierany prąd maleje i może to być sygnał dla programatora, ze zakończył się cykl.
    Jak teraz rozeznać czy defekt zmywarki jest spowodowany uszkodzeniem pompy czy programatora?
    Poszukam instruktażowego filmu jak wypreparować zabudowaną zmywarkę i zacznę od oględzin wizualnych - może co będzie widać.

    0
  • #4 18 Mar 2017 19:35
    rychomuch
    Poziom 29  

    Tak na logikę wypływ wody jest prawidłowy ?

    0
  • #5 18 Mar 2017 19:58
    krzad
    Poziom 9  

    Raczej fakt niż logika :-) - wypływ nieprawidłowy, skoro zostaje woda. Do tej pory wypompowywana była do końca.

    0
  • #6 19 Mar 2017 09:15
    rychomuch
    Poziom 29  

    Podłącz pompę na krótko-wypinając przewody z elektroniki.

    0
  • #7 30 Mar 2017 02:53
    krzad
    Poziom 9  

    Powód okazał się trywialny czyli zapchany wąż odprowadzający wodę. Skoro 10 latach używania zmywarki odkładające się zanieczyszczenia utworzyły czop, który stanął w miejscu zwężki przewodu. Ta minimalna zwężka jest w miejscu, w którym wąż jest mocowany plastikową kształtka na czas transportu (cały wąż jest karbowany, a w tym miejscu jest parę mm gładkiego węża).

    Wąż zdemontowałem i mechanicznie przepchałem najpierw drutem w izolacji potem rurką PCV (taką od instalacji elektrycznych) wspomagając działania Domestosem z odkamieniaczem, co znakomicie zmiękczyło syfy w rurze. Tę samą operację trzeba było przeprowadzić dla krótkiego odcinka pomiędzy wylotem ze zmywarki a płaszczem wodnym. Na koniec konieczne okazało się zdemontowanie płaszcza wodnego i wyczyszczenie (przepchanie) zarośniętego kanału, którym przechodzi brudna woda przed wejściem do węża odprowadzającego. Przy okazji wyczyściłem też plastikowe elementy modułu wyłącznika pływakowego, także okrutnie zalepionego.

    Temat uważam za zakończony. Dziękuję Rychomuchowi za link do YT, który mnie natchnął, aby tam poszukać porad, jak i co demontować.

    0
  Szukaj w 5mln produktów