Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

- Nie działają tylne głośniki i sub w audi a3 8l

Dyymian 20 Mar 2017 00:46 774 0
  • #1 20 Mar 2017 00:46
    Dyymian
    Poziom 2  

    Witam wszystkich :) wertowałem dużo forum ale nie doszukałem się informacji która rozwiałaby moje wątpliwości. Posiadam audi a3 8l 11/2000, w samochodzie tym zamontowane jest fabryczne radio chorus (nie orginalne). Działają mi tylko głośniki z przodu. Chce naprawić tą usterkę i pojawiają sie pewne problemy. Czytając forum dowiedziałem się że muszę kupić moduł, dzięki któremu odpali mi głośniki z tyłu i sub. Jestem trochę zielony w tym i proszę doświadczonych forumowiczów o pomoc, żebym bardziej nie uszkodził sprzętu. Zamieszczam schemat na którym pracuje mi radio. Czy w tym przypadku mogę użyć tego adaptera? /modul-audi-a3-a4-a6-a8-tt-tylne-glosniki-subwoofer-

    Moderowany przez ANUBIS:

    3.1.18. Nie wysyłaj linków, które po pewnym czasie przestaną być aktywne. To spowoduje, że dyskusja straci jakikolwiek sens.


    Nie mam systemu BOSE. Chcę również wymienic to radio na inne tj, SONYDSX-A200UI i do tego radia użyć wymieniony adapter. Czy pomógłby mi ktoś z podłączeniem bo lekko się gubie :) z góry dziękuje!
    - Nie działają tylne głośniki i sub w audi a3 8l - Nie działają tylne głośniki i sub w audi a3 8l

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME