Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A4 b6 Avant 2,5 TDI 155 k - ESP/Brak Temperatury/Dziwna praca silnika

23 Mar 2017 11:59 657 1
  • Poziom 4  
    Witam serdecznie na początku chciałbym zaznaczyć jeżeli temat już jest gdzieś poruszony proszę o linka do niego. A teraz przejdę do rzeczy.

    Jestem posiadaczem audi a4 b6 2,5 tdi 2002 r. Od 2/3 miesięcy miewam dziwny problem.
    Mianowicie zapalając auto (rano lub bo dłuższej przerwie) auto kopci i szarpie delikatnie przez 2/5 sek po czym przestaje ale kontrolka ESP się świeci.
    Jadę pare kilometrów Kontrolka ESP dalej się świeci i temperatury nie pokazuje na zegarze. Po jakimś czasie ESP się wyłącza a nagle temperatura pokazuj 90 stopni.

    Następna sytuacja odpalam auto wszystko jest w porządku , jadę 20 nie raz 60 km i tu nagle, wahanie temperatury z 90 spada na 60/30 i zaraz znów wraca na 90 po czym zaraz spada na 0 stopni Szarpnięcie autem i wywala ESP i oczywista sprawa silnik pracuje głośno. Fakt dalej jest taki ,że kontynuuje jazdę po czym Temperatura wraca na 90 stopni i kontrolka ESP się wyłącza. Nie raz mam tak ,że przez pare dni nic się nie dzieje , a nie raz jest tak ,że mam tą usterkę cały czas.

    Dodam ,że miałem wyciągany silnik z auta rozrząd/uszczelnienie silnika. Może coś wpłynęło na to ?
    Mechanik mówił ,że może to być problem z wtryskami i trzeba robić. Sam nie wiem co robić bo ostatnio ładnie do tego auta dołożyłem ... Rozrząd/Olej/Olej w Skrzyni biegów/ inne podstawowe sprawy koszt coś ponad 6 tys ...

    Doradzi ktoś coś ? Z góry dziękuje
  • Poziom 11  
    Witam czy rozwiązałeś ten problem bo mam to samo i nie wiem co czynić