Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica EB2002 - Pulsujące 0.00

Mateo_19_07 23 Mar 2017 21:29 585 3
  • #1 23 Mar 2017 21:29
    Mateo_19_07
    Poziom 19  

    Amica EB2002 - Pulsujące 0.00
    Witam serdecznie.
    Na początku zaznaczę, że szukałem już odpowiedzi na moje pytanie w całym Internecie i chyba nic :) Jestem użytkownikiem piekarnika w zabudowie Amica EB2002. Praktycznie identyczny model jak ten na zdjęciu wyżej, z tym że bez zaokrąglonych konturów wokół panelu. Wczoraj miałem przerwę w dostawie zasilania w mieszkaniu. Po "powrocie" zasilania kuchenka uruchomiła się i cały czas widnieje na wyświetlaczu 0.00 (pulsuje). Faktem jest, że ostatnimi czasy miałem drobne problemy z działaniem sensorów (bardzo ciężko się uruchamiała, musiałem włączać za pośrednictwem ręcznika np). Teraz nie mogę ustawić zegara, brak reakcji po naciskaniu przycisków + i -. Pytanie - czy spróbować odkręcić panel i wyczyścić spirytusem sensory (tak wyczytałem na którymś z wątków tutaj)?

    0 3
  • Pomocny post
    #2 24 Mar 2017 15:22
    Sławek 61
    Poziom 18  

    Posiadam podobny model również sterowany również sensorami i objawy były identyczne jak przedstawione wyżej. Zdjąłem przedni panel i wyczyściłem sensory i było po kłopocie. Możliwe, że to u ciebie kolego będzie to samo.

    0
  • #3 24 Mar 2017 16:26
    Mateo_19_07
    Poziom 19  

    Tak właśnie obstawiałem. Dzięki ! Sprawdzę i dam znać niebawem. Czyściłeś spirytusem rozumiem?

    0
  • #4 24 Mar 2017 16:36
    Sławek 61
    Poziom 18  

    Tak czyściłem spirytusem. Osiada się tam taki czarny kurz który zakłóca pracę tych sensorów.

    0