Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus mk2 Duratec HE 2.0 - falują obroty po właczeniu kierunkow

lukeros 24 Mar 2017 21:15 1221 10
  • #1 24 Mar 2017 21:15
    lukeros
    Poziom 9  

    Witam . Tak jak w tytule, pisałem poprzednie posty o falujących obrotach ale nikt nie odpowiedział na moje pytanie. Przepustnica wyczyszczona, świece nowe, cewki nowe. Faluje po włączeniu kierunkowskazów i awaryjnych. Co to może być? Mierzyłem napięcie ładowania, 13.8V na jałowym. Tutaj macie link do filmiku gdzie są takie same objawy. U mnie jest tak samo jak u autora tego filmu
    https://www.youtube.com/watch?v=9noY7U4Vjtk&feature=youtu.be
    Identycznie tylko u mnie przy awaryjnych faluje i kierunkowskazach też.

    0 10
  • #2 25 Mar 2017 08:43
    emeryt2
    Poziom 42  

    Włóż inny akumulator lub ten naładuj do pełna(to z filmu).
    Taka mała dygresja; Pewnie Ulissesa czytałeś i stąd tendencja do braku znaków przystankowych i dużych liter. Czytając to , aż zgrzyta po zębach ,a to "morze" chyba Bałtyckie.

    0
  • #3 25 Mar 2017 09:18
    lukeros
    Poziom 9  

    Witam ponownie! Przepraszam za pisownie myślałem że uzyskam tutaj jakąś pomoc a nie lekcje polskiego. A co do akumulatora jest nowy, może to alternator to co jeszcze zauwarzyłem że jak podniose obroty i spada około 1500obr l przyglądają delikatnie światła.

    0
  • #4 25 Mar 2017 11:49
    andrzej20001
    Poziom 42  

    Większych problemów nie masz z tym autem?

    lukeros napisał:
    13.8V na jałowym
    za niskie

    0
  • #5 25 Mar 2017 11:57
    pitool
    Poziom 30  

    Jak już tak Tobie to przeszkadza,to zaczął bym od przeglądu licznika a następnie połączeń masowych.

    0
  • #6 25 Mar 2017 12:33
    emeryt2
    Poziom 42  

    Witam
    Dopiero w drugim poście dowiedzieliśmy się ,że akumulator nowy.
    Ma racje Kol. Andrzej - ładowanie niskie , być może alternator lub moduł ładowania(regulator).

    0
  • #7 25 Mar 2017 20:07
    lukeros
    Poziom 9  

    Największy problem to jak jadę zatrzymam się to faluję przez chwilkę mocniej a jak kierunki włączę to cały czas w rytm migania, przygasają światła tak jak pisałem dzisiaj ale to tylko raz około 1500obr jak spada z obrotów co było zrobione akumulator nowy, świece, cewki,przepustnica na podmiankę sprawdzana, kolektor ssący klapki wymieniłem nowe, dzisiaj zrobiłem pomiar napięcia pod obciążeniem włączone światła, szyba przednia tylna zobaczcie film i oceńcie co to może być waszym zadaniem. Podaje link: https://www.youtube.com/watch?v=KIkNRUlmnkc&feature=youtu.be

    0
  • #8 26 Mar 2017 09:36
    emeryt2
    Poziom 42  

    No to , masz bardzo złe ładowanie.
    Na postoju , po wyłączeniu stacyjki i chwilę odczekanie , jakie masz napięcie na akumulatorze? Jeżeli jest powyżej 12,60 V , to możesz mieć;
    - nawalony alternator ,
    - uszkodzony regulator napięcia ,
    - albo też (jak pisze Kol.Pitool) - masy,masy.

    0
  • #9 26 Mar 2017 12:42
    lukeros
    Poziom 9  

    Sprawdzałem połączenia masy, a co do napiecia chwile po wyłaczeniu 13.1. Sprawdzałem u brata ma taki sam samochód z takim samym silnikiem i u niego ma 14.2 i niespada poniżej tego napięcia. Trzeba się szykować na regenerację altka.

    0
  • #10 28 Mar 2017 22:36
    lukeros
    Poziom 9  

    Alternator zrobiony i nie ma poprawy wraz falują obroty po włączeniu kierunkowskazów czy to awaryjnych. Macie jeszcze jakieś pomysły?

    0
  • #11 16 Paź 2017 18:44
    ptr92
    Poziom 17  

    Wyjaśniło się w czym tkwi problem?

    0
  Szukaj w 5mln produktów