Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

naczynie wzbiorcze awaria

Zibi 1504 25 Mar 2017 14:40 1524 19
  • #1
    Zibi 1504
    Level 7  
    Witam,
    w naczyniu wzbiorczym c.o. próbowałem dopompować powietrza, bo spadło ciśnienie, spuściłem wodę i próbowałem dopompować powietrza, ale się nie da , wymieniłem zaworek i wówczas nawet grama powietrza nie wyleciało.
    co to może oznaczać, awarie naczynka?
    Zbigniew
  • #2
    stanislaw1954
    Level 43  
    Zibi 1504 wrote:
    spuściłem wodę i próbowałem dopompować powietrza, ale się nie da ,
    Wypuściłeś wodę z instalacji?Po co?
  • #3
    Zibi 1504
    Level 7  
    stanislaw1954 wrote:
    Zibi 1504 wrote:
    spuściłem wodę i próbowałem dopompować powietrza, ale się nie da ,
    Wypuściłeś wodę z instalacji?Po co?

    Próbowałem i "z" i ze spuszczoną , ale nadal nie mogę dopompować
    chyba membrana walnięta w naczynku, ale czekam na opinie fachowca może się wypowie
  • #4
    stanislaw1954
    Level 43  
    A pod naczyniem masz zawór, by ewentualnie zdjąć naczynie bez spuszczania wody z całego układu?
  • #5
    Zibi 1504
    Level 7  
    nie mam zaworu na dole, na górze jest zawór do pompowania
    dziwi mnie to, że jak podłączam pompkę to nie mogę nic wpompować powietrza
  • #6
    stanislaw1954
    Level 43  
    A jakie masz obecnie ciśnienie w instalacji ?
  • #7
    arturdip
    Level 30  
    Naczynie do wymiany.Raczej uszkodzona membrana.Chyba że jest uszkodzony zawór(wentyl)poz artur

    Dodano po 2 [minuty]:

    Jeżeli wciśniesz w środku wentyl i pojawi się woda to naczynie do wymiany.Poz artur
  • #8
    Romulus7874
    Level 29  
    Skołuj skądś jaki kompresorek. Ręczną może być za ciężko. Spróbuj też bez zaworka.
  • #9
    stanislaw1954
    Level 43  
    Nie chce mi się wierzyć, żeby ani trochę nie dało się wpompować.
    Zibi 1504 wrote:
    spuściłem wodę i próbowałem dopompować powietrza, ale się nie da
    Bez ciśnienia.!
    Zibi 1504 wrote:
    wymieniłem zaworek i wówczas nawet grama powietrza nie wyleciało.
    A i woda się nie pokazała przy wymianie zaworka. Coś tu nie gra. a pompka działa?
  • #10
    Zibi 1504
    Level 7  
    stanislaw1954 wrote:
    A jakie masz obecnie ciśnienie w instalacji ?

    ciśnienie 0,2bar

    Dodano po 2 [minuty]:

    arturdip wrote:
    Naczynie do wymiany.Raczej uszkodzona membrana.Chyba że jest uszkodzony zawór(wentyl)poz artur
    Dodano po 2 [minuty]:
    Jeżeli wciśniesz w środku wentyl i pojawi się woda to naczynie do wymiany.Poz artur

    ani woda i powietrze się nie pojawia

    Dodano po 3 [minuty]:

    Romulus7874 wrote:
    Skołuj skądś jaki kompresorek. Ręczną może być za ciężko. Spróbuj też bez zaworka.

    pompka jest ok, a i bez zaworka próbowałem
  • Helpful post
    #11
    stanislaw1954
    Level 43  
    Jeśli wyjmowałeś zaworek, to możesz zrobić to jeszcze raz i włożyć w jego miejsce cienkiego gwoździa, nie za głęboko, kilka mm głębiej niż zaworek, aby upewnić się, że dziurka jest nie zatkana.
  • #12
    Zibi 1504
    Level 7  
    stanislaw1954 wrote:
    Nie chce mi się wierzyć, żeby ani trochę nie dało się wpompować.
    Zibi 1504 wrote:
    spuściłem wodę i próbowałem dopompować powietrza, ale się nie da
    Bez ciśnienia.!
    Zibi 1504 wrote:
    wymieniłem zaworek i wówczas nawet grama powietrza nie wyleciało.
    A i woda się nie pokazała przy wymianie zaworka. Coś tu nie gra. a pompka działa?

    Pompka ok, a ciśnienie na zegarze po dopuszczeniu wody jest ok 0,2bar i w naczynku jest woda ,

    Dodano po 3 [minuty]:

    stanislaw1954 wrote:
    Jeśli wyjmowałeś zaworek, to możesz zrobić to jeszcze raz i włożyć w jego miejsce cienkiego gwoździa, nie za głęboko, kilka mm głębiej niż zaworek, aby upewnić się, że dziurka jest nie zatkana.

    włożyłem i był opór, ale poniżej zaworu, a powinien daleko wejść?
  • #14
    Zibi 1504
    Level 7  
    triakw wrote:
    Masz przyklejoną membranę do zaworka .Potrzeba kompresara .

    tak mi się wydaje, bo włożyłem śrubokręt i wyczułem chyba membranę
  • #15
    Romulus7874
    Level 29  
    Romulus7874 wrote:
    Skołuj skądś jaki kompresorek.

    Że tak siebie sam zacytuję...
  • #17
    serwisszulborski.pl
    Heating systems specialist
    Jeżeli membrana dobrze się sklei z naczyniem, to nawet kompresor nie pomoże. Naczynie trzeba wymienić (najlepiej na reflex) i załóż do naczynia złącze afriso, umożliwiające kontrolę.
  • #18
    Zibi 1504
    Level 7  
    serwisszulborski.pl wrote:
    Jeżeli membrana dobrze się sklei z naczyniem to nawet kompresor nie pomoże... naczynie trzeba wymienić (najlepiej na reflex) i załuż złącze afriso do naczynia umożliwiające kontrolę.

    jak wygląda złącze afriso

    Dodano po 12 [minuty]:

    serwisszulborski.pl wrote:
    Jeżeli membrana dobrze się sklei z naczyniem to nawet kompresor nie pomoże... naczynie trzeba wymienić (najlepiej na reflex) i załuż złącze afriso do naczynia umożliwiające kontrolę.

    który model zbiornika najlepiej kupić?
  • #19
    serwisszulborski.pl
    Heating systems specialist
    Kup ten sam zbiornik reflex 18l do c. o. plus szybkozłącze afriso 77924 3/4". Naczynie powinno być kontrolowane raz na 3-lata i dlatego powinna być możliwość spustu wody.
  • #20
    Zibi 1504
    Level 7  
    problem polegał na tym, że przez dłuższy czas w zbiorniku nie było powietrza i na skutek tego membrana przywarła do ścianki zbiornika, dlatego nie dało się dopompować powietrza, mimo użycia dużego kompresora. Dopiero delikatnie popychając przy użyciu tępego bolca, który zmieścił się w otwór do pompowania(u mnie jest zwykły wentyl od samochodu) na przemian z pompowaniem, udało się odkleić przywartą membranę i teraz jest ok