Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna II - parktronik PDC połączenia

PanKierownik 27 Mar 2017 21:18 387 7
  • #1 27 Mar 2017 21:18
    PanKierownik
    Poziom 9  

    pytanie takie - mam kompletny zestaw PDC z Laguny II, raczej jest to ph1.
    Czy da się toto zamontować do innego auta, tak aby działało?
    przejrzałem schemat - poza wszystkim jasnym dla mnie, ma dwa złącza, których nie jestem pewien:
    - sygnał prędkości - jak sądzę, impulsy
    - sygnał diagnostyki K2000

    Czy to może ruszyć bez tego sygnału diagnostyki?
    A jeśli nie - czy da się go jakoś prosto emulować, czy lepiej dać se spokój?

    0 7
  • #3 28 Mar 2017 08:14
    PanKierownik
    Poziom 9  

    no właśnie widziałem jak te uniwersalne są zrobione, i dlatego wolałbym jednak jakiś OEM z auta....
    głównie chodzi mi o okablowanie i porządne zabezpieczenie przed wilgocią, lepsze wtyczki itd...

    0
  • #4 28 Mar 2017 09:04
    autoas
    Poziom 42  

    Czy to są czujniki tylko na tył?

    0
  • #5 28 Mar 2017 09:10
    PanKierownik
    Poziom 9  

    tak, tylko tył.

    0
  • #6 28 Mar 2017 09:12
    andrzej20001
    Poziom 42  

    Valeo fajnie chodzi.

    0
  • #7 28 Mar 2017 14:10
    autoas
    Poziom 42  

    Jeśli tylko tył to próbuj nawet na stole to zobaczysz czy działają żadne inne informacje nie są potrzebne jak tylko zasilanie

    0
  • #8 28 Mar 2017 14:30
    PanKierownik
    Poziom 9  

    z rozpiski kostki mam jak niżej:

    1 0.35 AP3 + PO ZAPŁONIE ZABEZPIECZONE BEZPIECZNIKIEM STEROWANIA
    OGRZEWANIA TYLNEJ SZYBY
    2 0.35 151S STEROWANIE BRZĘCZYKA
    6 0.35 H66P STEROWANIE + ŚWIATEŁ COFANIA
    8 0.35 MG MASA ELEKTRYCZNA PRAWY TYŁ
    10 0.35 151R + BRZĘCZYKA
    11 0.35 47F SYGNAŁ PRĘDKOŚCI POJAZDU
    12 0.35 HK7 SYGNAŁ DIAGNOSTYKI K 2000

    Mam na stole kompletną wiązkę wraz z brzęczykiem itd. więc brzęczyk podłączony.
    Podłączam masę 8, zasilanie 1 [słychać delikatne stuknięcie brzęczyka]
    następnie + zasilania na 6 sterowanie - w tym momencie powinienem usłyszeć brzęczyk, nawet gdyby któraś czujka była uwalona - ale nie ma żadnej reakcji.

    Zatem - nie działa centralka, czy może jednak jakiś sygnał na 12 powinien być podany?

    1