Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zbiornik przeponowy w hydroforze brak możliwości dopompowania powietrza...

01 Kwi 2017 22:11 1587 14
  • Poziom 5  
    Witam...moze ktoś sie zetknął z takim problemem lub pomoze mi go rozwiązać ....a wyglada to tak ze z racji tego ze hydrofor często mi sie załączał postanowiłem dopompować powietrza do zbiornika przeponowego w hydroforze przez wentyl znajdujący sie tam tyle ze powietrza nie da sie dopompować ani spuścić po wykręceniu maszynki z wentyla żadnych zmian tzn powietrze nie uchodzi ale tez nie idzie dopompować jaka moze być przyczyna zapchania (zatkania) wentyla i jak najlepiej sie do tego dobrać ?! To moj pierwszy post wiec prosze o wrozumiałosc a w przypadku pomylenia działów prosze o odesłanie do odpowiedniego .Pozdrawiam
  • Pomocny post
    Specjalista urządzeń chłodniczych
    Wykręć wentyl i spróbuj większym ciśnieniem. Ostatnio u klienta to robiłem azotem z butli, 15 bar dopiero spowodowało rozklejenie się poduszki. Po miesiącu naczynie i tak pociekło Rozumiem że wodę z niego spuściłeś?
  • Poziom 5  
    Próbowałem kompresorem i nic Tzn przepona do wymiany bedzie ?! Hydrofor ma 3 lata ale jak dobrze zrozumuałem Twoją odpowiedz to przepona sie przykleiła do ścianki ?!
  • Pomocny post
    Specjalista urządzeń chłodniczych
    Guma z gumą się skleiła wewnątrz zbiornika a woda bardzo fajnie ją dociskała wypychają powietrze tworzą super szczelne połączenie. Mocniejsza sprężarka lub większe ciśnienie np butla azotu z reduktorem na 10-15 bar
  • Poziom 5  
    ...a w przypadku gdy większe ciśnienie nie pomaga to czy są jakieś jeszcze inne sposoby ?! Czy tylko pozostaje rozkręcenie zbiornika by dostać sie do membrany ?!
  • Poziom 38  
    W zasadzie jedynie rozkręcenie zbiornika. Z tego co widziałem u siebie wentyle są nierozbieralne (chciałem wykręcić zaworek i dać nowy). Można spróbować nawilżyć zaworek np. naftą - jeśli coś się zakleszczyło to może puścić.
  • Poziom 34  
    tronics napisał:
    Można spróbować nawilżyć zaworek np. naftą - jeśli coś się zakleszczyło to może puścić.

    No coś "zakleszczone" może i "puści", ale jeżeli uszczelki w zaworku gumowe to po nafcie "szlag je trafi", spuchną i nie będzie i tak działać.
  • Poziom 5  
    ...widze wiec ze nic innego mi nie pozostało jak rozkręcenie zbiornika by dostać sie do membrany i zobaczyć co blokuje zawór od wentyla wiec teraz mam kolejne pytanie ....czy po rozkręceniu zbiornika muszę sie zaopatrzyć w jakieś uszczelki do ponownego skręcenia ? A jak tak to co sie wymienia ?!
  • Pomocny post
    Poziom 38  
    Jak kolega sobie obejrzy zdjęcia z budową takiego zbiornika będzie wszystko wiadomo. Najczęściej membrana przy wylocie jest wywinięta na zewnątrz tak aby oprzeć się o kołnierz zbiornika. Z drugiej strony jest dociskana przez ocynkowaną flanszę (lub z nierdzewki). Zatem wywinięty fragment worka gumowego stanowi uszczelnienie zbiornika. Wystarczy odkręcić bodajże 8 śrub i delikatnie ściągnąć flanszę. a następnie podważyć brzegi worka by odkleił się od zbiornika, odciągnąć wodę i wyciągnąć worek. Może być tam sporo szlamu, można go wywrócić na drugą stronę i oczyścić oraz sprawdzić szczelność.
  • Poziom 5  
    Szukałem zdjeć schematów itp jak i możliwych przyczyn zatkania tego wentyla ale to wszystko było dla mnie troche nie zrozumiałe jak przepona w zbiorniku którą dzieli przestrzeń napełniona powietrzem moze zatkać całkowicie wentyl wiec dla tego założyłem post tu na forum by troszke uzupełnić swoją wiedzę na ten temat bo miło czasem posłuchać kogoś mądrzejszego w tym temacie ;) miałem hydrofor z 73 roku ze zbiornikiem 200 litrowym który działał bez problemowo do 2014 roku po urwaniu łopatek w silniku postanowiłem juz go nie naprawiać tylko zakupić nowy i to chyba był błąd bo to juz któreś urządzenie domowe ktore po okresie gwarancji sie psuje .
  • Pomocny post
    Poziom 34  
    Darek1512 napisał:
    miałem hydrofor z 73 roku ze zbiornikiem 200 litrowym który działał bez problemowo do 2014

    Ale to chyba nie był zbiornik przeponowy, tam ciśnienie powietrza "działało bezpośrednio na wodę".
  • Poziom 5  
    wojtek1234321 napisał:
    Darek1512 napisał:
    miałem hydrofor z 73 roku ze zbiornikiem 200 litrowym który działał bez problemowo do 2014

    Ale to chyba nie był zbiornik przeponowy, tam ciśnienie powietrza "działało bezpośrednio na wodę".


    W latach 70 o czymś takim nie słyszano jak zbiornik przeponowy ;)
  • Poziom 34  
    Darek1512 napisał:
    W latach 70 o czymś takim nie słyszano jak zbiornik przeponowy

    Proste, "bez wymysłów" i działało sprawnie kilkadziesiąt lat, u brata stoi jeszcze sprawny też od lat siedemdziesiątych, pracuje bez zarzutu do dziś, włącza go przeważnie latem "aby pompa się nie zastała" i używa do podlewania, tylko pompa była zmieniana "ze zużycia" no i zbiornik większy bo 400 litrów.
  • Poziom 5  
    Wiec jutro sie zabieram za rozkręcanie zbiornika by dostać sie do przepony mam nadzieje ze nic mnie tam nie zaskoczy bo budowa jego nie wygląda zbyt skąplikowanie ;)
  • Poziom 5  
    Kolega obelix miał racje guma z gumą sie skleiła 8 barów pomogło po całkowitym spuszczeniu wody z baniaka ! DZIĘKUJE ZA WSKAZÓWKI KTORE POMÓGŁY ROZWIĄZAĆ TEN ZE PROBLEM .POZDRAWIAM ;)