Elektroda.pl
Elektroda.pl
X
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Przepala się ogranicznik przepięć

broda79 05 Kwi 2017 08:31 7332 42
  • #31
    Darom
    Specjalista elektryk
    To co miałem napisać - napisałem w poscie 4.
    Nie widzę potrzeby pisania jakiś uzasadnień. Zresztą niedawno był temat o warystorach i jak pamietam było coś poruszane w tej kwestii. Dla mnie zasadne jest uszkodzenie napięciem miedzyprzewodowym (400V), ale nie należy wykluczać innych przyczyn. Pytanie tylko dlaczego uszkadza tylko ograniczniki, a nie inne urządzenia - w tym i u sąsiadów. Czy zacisk (PE) SPD jest prawidłowo zapięty do listwy PE, czy listwa PE nie jest prawidłowo podłączona (do PEN lub PE zasilającego przewodu). Być może usterka jest tak prosta, że każdy elektryk z miernikiem sobie bez problemu poradzi. A może trzeba będzie podłączyć analizator do rejestracji tego co się tam dzieje.

    pzdr
    -DAREK-
  • TestoTesto
  • #32
    CYRUS2
    Poziom 39  
    Darom napisał:
    To co miałem napisać - napisałem w poscie 4.
    Nie widzę potrzeby pisania jakiś uzasadnień. Zresztą niedawno był temat o warystorach i jak pamietam było coś poruszane w tej kwestii.
    Ochronnik to nie jest warystor na 275V.
    Popatrz na napisy n sprzęcie na zdjęciu. Siedzi 1,4kV .
    Jeżeli to ma być w granicach amplitudy 400V AC to chyba dysponujesz wadliwym kalkulatorem.
  • TestoTesto
  • #33
    Darom
    Specjalista elektryk
    Kolego Cyrus.
    Ja wiem swoje, Ty wiesz swoje.
    Trzymaj się swojej wersji - tak jak jest tam napisane 1,4kV ;-)

    pzdr
    -DAREK-
  • #34
    broda79
    Poziom 16  
    Zakupiłem 4 nowe warystory wraz z mocowaniem. Czekam na elektryka, bo sprawa przerasta moje umiejętności.
    Dam znać co bolało instalację
  • #35
    broda79
    Poziom 16  
    I już wiadomo o co chodzi. Na przewodzie PE był prąd 230 V. I to u trzech sąsiadów.
    W skrzynce urwał się przewód od uziemienia.
  • #36
    kkas12
    Poziom 42  
    No i mamy powód, który w zasadzie mieliśmy od początku.
    Bo przecież
    Darom napisał:
    Może to być problem ciągłości przewodu N czy PEN.

    kkas12 napisał:
    ...a ta szyna PE jest uziemiona czy tylko PE z w.l.z. jest do niej podpięte, bo jak widzę (chociaż pewności nie mam) to podział PEN jest przed tablicą. I pewnie uziomu też nie ma jeśli to budynek wielorodzinny.
    Ja bym zaczął od sprawdzenia impedancji pętli zwarcia L1/2/3-PE i jak Darek pisał pomiędzy L1/2/3-N.


    Pies mordę lizał spalonym odgromnikom. To tylko kasa.
    Ale napięcie na przewodzie ochronnym to już bardzo niebezpieczna sytuacja.
  • #37
    CYRUS2
    Poziom 39  
    broda79 napisał:
    I już wiadomo o co chodzi. Na przewodzie PE był prąd 230 V. I to u trzech sąsiadów.
    W skrzynce urwał się przewód od uziemienia.
    Jezeli tak było,to oznacza, że te ochronnik są wadliwe - nie mają prametrów takich jak na obudowie.
    Niech nikt nie sugeruje że "krokodyl" może latać.
    Niestety, użytkownik kupuje ochronnik jak "kota w worku"
    Ochronnik typu 'D" (800V) nie zareaguje na 400V AC.
  • #38
    Darom
    Specjalista elektryk
    CYRUS2 napisał:
    broda79 napisał:
    I już wiadomo o co chodzi. Na przewodzie PE był prąd 230 V. I to u trzech sąsiadów.
    W skrzynce urwał się przewód od uziemienia.
    Jezeli tak było,to oznacza, że te ochronnik są wadliwe - nie mają prametrów takich jak na obudowie.
    Niech nikt nie sugeruje że "krokodyl" może latać.
    Niestety, użytkownik kupuje ochronnik jak "kota w worku"
    Ochronnik typu 'D" (800V) nie zareaguje na 400V AC.


    Kolego Cyrus - daj już spokój z tymi napięciami.

    A swoją drogą, sytuacja była dla elektryka prosta. Faktycznie było tak jak pisał Krzysiek (kkas12) czyli brak ciągłości PE (a nie N czy PEN - jak pisałem) co by wyjaśniało prawidłową pracę podłączonych urządzeń. Mnie zastanawia nieco fakt, że skoro zadziałała sygnalizacja ogranicznika, to musiał przez niego przepływać długotrwale prąd przynajmniej 10mA. Skąd się on brał? Któreś z podłączonych urządzeń (autora lub jego sąsiadów) praktycznie "podciągało" potencjał przewodu PE do jednej z faz. A może w ogóle PE był podłączony pod jedną z faz już w rozdzielnicy.

    pzdr
    -DAREK-
  • #40
    CYRUS2
    Poziom 39  
    Darom napisał:
    Kolego Cyrus - daj już spokój z tymi napięciami.
    Kapujesz coś z elektryczności - czy jesteś laikiem - amatorem ?
    Kolego to fachowe forum - nie pisz tak jak kobieta bez pojęcia.
  • #41
    czesiu
    Poziom 33  
    CYRUS2 napisał:
    Darom napisał:
    Kolego Cyrus - daj już spokój z tymi napięciami.
    Kapujesz coś z elektryczności - czy jesteś laikiem - amatorem ?
    Kolego to fachowe forum - nie pisz tak jak kobieta bez pojęcia.

    No właśnie AC a DC to jest różnica. Ochronniki przy AC 50Hz zachowują się inaczej niż przy szpilce piorunowej, pewnie ze względu na swoją pojemność i stratność masy warystorowej.
    Dostałem kiedyś Dehn-a BC 3-torowego po przerwanym PEN-ie z uszkodzonym jednym warystorem (dwa tory były sprawne). Chciałem sprawdzić jaki biorą prąd spoczynkowy i najeżdzałem podwyższonym napięciem AC i już przy 360VAC tak się nagrzewały że po niecałej minucie rozlutowywał się styk i opuszczał okienko.
    Na marginesie: tak samo zachowywały się te jeszcze sprawne, dlatego nie uważam, że zawsze czerwone okienko oznacza że warystor jest uszkodzony, bo co prawda okienko się rozlutowywało ale sam warystor w dotyku nie wydawał się zbyt gorący. Nasunęła mi się wtedy taka myśl, że producent specjalnie robi ten lut taki czuły i nie jest on wskaźnikiem zużycia warystora ale zabezpieczeniem przed pożarem rozdzielnicy wskutek podwyższenia temperatury aparatu). Przetestować warystor w zasadzie można tylko impulsem napięciowym o odpowiedniej amplitudzie, magiczne okienka tego nie wskażą.
    A wracając do głównego wątku moje warystory nie dymiły i nie było osmolenia takiego jak u autora tematu, jego warystorowi przytrafiło się chyba coś jeszcze.
  • #42
    kozi966
    Moderator Elektrycy
    CYRUS2 napisał:
    Ochronnik to nie jest warystor na 275V.
    Popatrz na napisy n sprzęcie na zdjęciu. Siedzi 1,4kV .
    Jeżeli to ma być w granicach amplitudy 400V AC to chyba dysponujesz wadliwym kalkulatorem.


    Wyjaśnijmy to, bo widzę drobne niezrozumienie.

    Napięcie Up = 1400V to jest napięcie szczytowe jakie wystąpi na ochronniku - na zaciskach - przy przepływie przez niego znamionowego prądu wyładowczego (In = 20kA). Taką wartość deklaruje producent dla jego wyrobu.
    To nie jest maksymalne napięcie sieciowe jakie wytrzyma ochronnik.

    Teraz przejdźmy do tego, co wytrzyma ochronnik dla napięcia sieciowego.
    Jego parametr znamionowy to napięcie Uc = 280V AC.
    Jest to wartość skuteczna napięcia sieciowego dla której ochronnik może jeszcze pracować bez żadnego problemu.
    Zatem gdy ochronnik dostanie 400V AC to już tego nie wytrzyma i się wypali.
    Producent nie spodziewa się, że ochronnik dostanie ponad 400V pomiędzy zaciskiem PE a np. L1, stąd pojedynczy warystor ulega uszkodzeniu jak widać na zdjęciach.
  • #43
    broda79
    Poziom 16  
    Dziękuję wszystkim za pomoc.
    Zamykam temat.