Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W202 C180 elegance 94r. Gaśnie podczas jazdy

04 Kwi 2017 18:08 819 4
  • Poziom 2  
    Witam,

    rok temu kupiłem mercedesa w202 c180 94r. auto przejedzie 100-200 metrów i gaśnie, od razu po zgaśnięciu nie chce zapalić (kręci ale nie chce zaskoczyć) po chwili mogę go odpalić i przejechać znowu 200m.
    Z pół roku temu była wymieniana pompa paliwa oraz filtr z czego na ostatnim przeglądzie (tydzień temu) wyszło że kapie paliwo lekko z wężyka od pompy do filtra oraz że uszkodzona jest uszczelka pod głowicą. (wężyk został przeczyszczony i dokręcony odpowiednio) Wcześniej zauważyłem że jadąc na 5 biegu przy prędkości 120km/h odcinało go (nie chciał pojechać więcej, trzeba było kilkukrotnie odpuścić i nacisnąć pedał gazu żeby mógł pojechać trochę więcej)

    Bardzo proszę o pomoc oraz jakiekolwiek porady.

    Z góry dziękuje i pozdrawiam
  • Poziom 26  
    Czego brakuje jak nie chce odpalić? Iskra jest? Cisnienie paliwa na szynie wtryskiwaczy jest?
  • Poziom 2  
    Iskra jest, podejrzewam przepustnice
  • Poziom 2  
    Nie wiem, nie jestem mechanikiem ale jak daje do warsztatów to nie wiedzą co się dzieje, a mówili że będzie Pan zadowolony. Czuje jak by nie podawał paliwa, odczekam chwile i odpala normalnie (jak odpale od razu drugi raz po zgaśnięciu wciskam pedał gazu to nie idą obroty tylko zgaśnie po chwili)
    Co sugerujesz ?