Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford 6640, 95r - czujnik oleju, błędy e11, e37, e47

05 Kwi 2017 09:09 912 3
  • Poziom 2  
    Mam Forda 6640 Power Star, od momentu zapalenia przy puszczaniu sprzęgła zaświeca się czujnik ciśnienia oleju na 1 sekundę, a jak się rozgrzeje silnik przy zmianie biegów miedzy 7 - 8 na zającu po 1 godz pracy wyskakuje e11 i szarpie sprzęgło, przy zmianie kierunku jazdy ciągnik nie może ruszyć, dopiero przy ponownym odpaleniu wszystko działa, w między czasie wyskakują e47 i e37. Wymieniłem filtry oleju 3 i olej około 700 mth wcześniej na agrolu w skrzyni biegów ciągnik ma 6300 mth, kalibracja skrzyni pokazuje 164 do przodu i 186 jednostek pomiaru do tylu bardzo proszę o pomoc, ten ciągnik jest podstawowy w gospodarstwie.
  • Pomocny post
    Poziom 33  
    Wszystkie błędy z potencjometru sprzęgła i wyłącznika krańcowego pedału sprzęgła.
    E 11 - napięcie z potencjometru sprzęgła za niska wartość.
    E 37 - przerwa w obwodzie wył. krańcowego pedału sprzęgła.
    E 47 - zły moment załączania wył. krańcowego sprzęgła.
    Aby ustawić wył. krańcowy między pedał a ścianę kabiny wsunąć listewkę 12 mm i dosuwać wył. krańcowy do momentu załączenia (kliknięcia).
  • Poziom 14  
    Jeżeli regulacja nie pomoże, trzeba sprawdzić w diagnostyce H9 czy potencjometr chodzi w pełnym zakresie.
  • Poziom 2  
    Dziekuje za odpowiedz jak naprawie usterke odpisze

    Dodano po 55 [minuty]:

    Usterka naprawiona wystarczylo przesunoc potecjometr jeszce raz dziekuje