Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem

bidzio1 06 Kwi 2017 01:37 1326 2
  • #1 06 Kwi 2017 01:37
    bidzio1
    Poziom 9  

    Witam serdecznie.
    Zakupiłem używany kompresor firmy Gude (jako niesprawny) po podłączeniu do sieci ruszył i zaraz wyrzucało bezpiecznik, po zdjęciu obudowy okazało się że bezpiecznik termiczny spadł na kabel zasilający, izolacje się przetarły i robiło zwarcie co skutkowało wybiciem bezpiecznika w instalacji.
    Po wymianie kabla sprężarka zaczęła normalnie pracować. Nabiła butle do pełna dosłownie 4 razy i zaczęły się dziać dziwne rzeczy, w pewnym momencie jak spadło ciśnienie i załączył się kompresor to tak jakby nie mógł wystartować kręci, kręci ale nie może wskoczyć na obroty.
    Na drugi dzień spuściłem całe powietrze i spróbowałem pracy od zera.
    Silnik wystartuje ale po chwili zaczyna słabnąć i nie może wejść na obroty co skutkuje wybiciem bezpiecznika w instalacji.
    Silnik zasilany z sieci 230v
    Moc z tabliczki 2,2kw
    Po wykręceniu rurki z zawora zwrotnego idącej z kompresora, tak aby pompowało "w powietrze" to chodzi normalnie ale jeśli rurkę włożę z powrotem w zawór to silnik słabnie.

    Ja się kompletnie na tym nie znam, zamieszczam zdjęcia jak co jest tam połączone i proszę was o pomoc i podpowiedz co to się mogło zepsuć, ewentualnie jak zdiagnozować.
    Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem Kompresor Gude 2-tłoki 50L - Słabnie pod obciążeiem

    Z góry dziękuje za wszelką pomoc.

    0 2
  • Pomocny post
    #2 06 Kwi 2017 03:23
    Krzysztof Kamienski
    Poziom 43  

    Uszkodzony ? 1. Kondensator pracy silnika 2. Zawór zwrotny na zbiorniku. 3. zaworek rozładowczy w wyłączniku ciśnieniowym. Te dwie ostatnie sprawy łatwo sprawdzić poluzowując złącze cienkiej rurki od zaworu zwrotnego do wyłącznika ciśnieniowego. Przy ciśnieniu (jakimkolwiek) w zbiorniku, nie powinno wydostawać się tam powietrze podczas zatrzymania silnika. Objawy wskazują jednak na uszkodzony kondensator pracy, albo na ....zacieranie się tłoków w cylindrach. Jak tam z olejem ? :cry:

    0
  • #3 06 Kwi 2017 07:18
    bidzio1
    Poziom 9  

    Dziękuję za odpowiedź Panie Krzysztofie.
    Jak uda się sprężarce nabić do 2bar.i odkręce rurkę zasilajaca z zaworka zwrotnego to nie słychać aby sam zaworek nie trzymał. Wygląda ze jest ok. Sprawdzę jeszcze ten rozladowczy. A kondensator pracy to który jest ten niebieski czy biały?
    W silniku jest zalany nowy olej było całe rozebrane bo okazało się ze praktycznie go nie było a na dnie kartera była skorupa 5mm ze starego oleju. Wiec całość rozebrana umyta i zalane nowym olejem. Zrobię zdjęcie tloczka to Pan oceni w jakim on stanie

    Temat rozwiązany. Winny okazał się kondnestor pracy. Pojechałem do pana który naprawia silniki elektryczne, sprawdził mi kondensatory i okazało się ze kondensator pracy nie żyje. Odrazu kupiłem nowy za całe 25zl zamontowalem i sprężarka chodzi. Dziękuję za pomoc. Pozdrawiam

    0