Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Aukcje allegro - Opisy aukcji znikają

monaona3 06 Kwi 2017 14:43 810 22
  • #1 06 Kwi 2017 14:43
    monaona3
    Poziom 5  

    Witam ja z takim małym problemem ale jakże uciążliwym dla kobiety ;) Jestem zielona w tych sprawach. Problem tkwi w tym, że po wejściu na allegro na daną aukcję pojawia się opis dosłownie na sekundę po czym znika. Załączam log z frst i addition. Kompletnie sobie sama z tym nie poradze więc prosze o pomoc :)

    0 22
  • #3 06 Kwi 2017 15:25
    monaona3
    Poziom 5  

    Przeskanowałam mbam nie wykrył nic ADWcleaner wykrył 31 zagrożeń wszystkie usunełam. Problem nadal jest opisy aukcji znikają.

    0
  • #4 06 Kwi 2017 15:36
    krzychupar
    Poziom 40  

    Ten problem pojawia się na tej jednej aukcji czy na innych też? Podaj link do tej aukcji.

    0
  • #5 06 Kwi 2017 15:37
    RADU23
    Moderator - Komputery Serwis

    krzychupar napisał:
    Podaj link do tej aukcji.

    Lub zrób screena/zdjęcie jak to wygląda i zamieść tutaj.

    0
  • #7 06 Kwi 2017 15:38
    RADU23
    Moderator - Komputery Serwis

    U mnie nie ma problemu.

    RADU23 napisał:
    zrób screena/zdjęcie jak to wygląda i zamieść tutaj.

    0
  • #8 06 Kwi 2017 16:21
    monaona3
    Poziom 5  

    Poprostu nie ma nic lub na niektórych aukcjach pojawia się reklama zamiast opisu. Nie mogę dodać zdjęcia tutaj wyskakuje mi błąd ;/

    Dodano po 36 [minuty]:

    Nie mogłam też się zalogować na elektroda musiałam zmieniać hasło. Wyskakiwał mi error 500.

    0
  • #9 06 Kwi 2017 16:49
    Kolobos
    Spec od komputerów

    Masz zainfekowany router:
    Tcpip\Parameters: [DhcpNameServer] 46.17.101.199 8.8.8.8
    Tcpip\..\Interfaces\{99f95922-7e4c-4028-8d65-e5f156b8a217}: [DhcpNameServer] 46.17.101.199 8.8.8.8

    Zaloguj sie do routera, zmien dnsy na 8.8.8.8 oraz 8.8.4.4, zablokuj tez koniecznie dostep do panelu routera z internetu.
    Jezeli nie zablokujesz to za chwile boty ponownie Ci to podmienia.

    Przy okazji Fixlist.txt dla FRST:
    ShellIconOverlayIdentifiers: [00asw] -> {472083B0-C522-11CF-8763-00608CC02F24} => -> Brak pliku
    ShellIconOverlayIdentifiers: [00avast] -> {472083B0-C522-11CF-8763-00608CC02F24} => -> Brak pliku
    FF Extension: (Amazon Assistant for Firefox) - C:\Users\moni\AppData\Roaming\Mozilla\Firefox\Profiles\4dsd6sik.default\Extensions\abb-acer@amazon.com [2016-12-10]
    FF Extension: (Brak nazwy) - C:\Program Files (x86)\McAfee\SiteAdvisor\saffplg.xpi [nie znaleziono]
    CHR HKLM-x32\...\Chrome\Extension: [gannpgaobkkhmpomoijebaigcapoeebl] - hxxps://clients2.google.com/service/update2/crx
    2017-04-06 14:14 - 2017-04-06 14:14 - 00422480 _____ (Secure By Design Inc.) C:\Users\moni\Downloads\Ninite Foxit Reader Installer (2).exe
    2017-04-05 11:00 - 2017-04-05 11:00 - 00422480 _____ (Secure By Design Inc.) C:\Users\moni\Downloads\Ninite Foxit Reader Installer (1).exe

    0
  • #10 06 Kwi 2017 16:54
    monaona3
    Poziom 5  

    Dnsy zmieniłam a jak zablokować dostęp do panelu routera z internetu ?

    0
  • #12 06 Kwi 2017 17:25
    monaona3
    Poziom 5  

    Tylko u mnie nie ma czegoś takiego jak Access Management mam router tp link wr340GD

    0
  • #13 06 Kwi 2017 17:34
    Kolobos
    Spec od komputerów

    W Remote Management ustawienie adres 0.0.0.0 powinno zablokowac dostep.

    Czy masz wgrany najnowszy firmware do swojej wersji routera?

    0
  • #14 06 Kwi 2017 17:44
    monaona3
    Poziom 5  

    Mam w remote management ip address ustawione 0.0.0.0. Nie wgrywałam nigdy firmware do routera więc pewnie nie mam najnowszego. Jak to sprawdzić ?

    0
  • #15 06 Kwi 2017 17:47
    Kolobos
    Spec od komputerów

    Wgrana wersje masz podana w panelu routera, a wersje do porania masz na stronie tp-linka, koniecznie sprawdz wersje routera podana na naklejce zanim zaczniesz sprawdzac czy jest nowsza na stronie.

    0
  • #16 06 Kwi 2017 18:00
    monaona3
    Poziom 5  

    Model tl-wr340g ver: 2.0. Nie mam pojecia jak znaleść na stronie tp linka firmware . Możesz pomóc ? :) A teraz mam Firmvare version 3.7.2 Build 071123 Rel. 38995n Hardware version : WR340G v5 081520c2.

    0
  • #17 06 Kwi 2017 18:09
    Kolobos
    Spec od komputerów

    Do V5 nie ma innego niz ten, ktory masz teraz.

    Na przyszlosc nie kupuj najtanszych produktow, ktore sa dziurawe jak sito.

    0
  • #18 06 Kwi 2017 18:11
    monaona3
    Poziom 5  

    Ok dziękuję ale z allegro zmian nie ma jak opisów nie było tak nie ma jaki może być inny problem ?

    0
  • #19 06 Kwi 2017 18:31
    Kolobos
    Spec od komputerów

    Problem jest zapewne w cache przegladarki. Sprawdz pod Chrome, Firefox, Opera oraz IE. Wyczysc pliki tymczasowe/pamiec cache w tych przegladarkach w ktorych problem nadal wystepuje.

    Mozesz tez zamiescic nowy log z FRST, ze skanowania.

    0
  • #21 06 Kwi 2017 18:46
    monaona3
    Poziom 5  

    Po wyczyszczeniu pamięci podręcznej w chrome opisy działają. Czyli co pare dni muszę czyścić pamięć podręczną chrome aby opisy na aukcjach allegro działały :)

    0
  • Pomocny post
    #22 06 Kwi 2017 18:50
    Kolobos
    Spec od komputerów

    > Czyli co pare dni muszę czyścić pamięć podręczną chrome aby opisy na aukcjach allegro działały

    Nie musisz, o ile oczywiscie jakis bot ponownie nie podmieni Ci dnsow w ustawieniach routera.

    0
  • #23 06 Kwi 2017 18:51
    monaona3
    Poziom 5  

    Ok super dziękuję bardzo za pomoc :)

    0