Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

John Deere 2040 - Podnośnik podnosi tylko na wysokich obrotach i szarpie

Gitre 08 Apr 2017 13:55 3057 10
  • #1
    Gitre
    Level 7  
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
  • #2
    diesel022782
    Level 17  
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez
  • #3
    Gitre
    Level 7  
    diesel022782 wrote:
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez

    Wymieniłem filtr główny oraz wyczyściłem ten podłużny obok i ten w pompie .Nadal bez poprawy
  • #4
    diesel022782
    Level 17  
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez

    Wymieniłem filtr główny oraz wyczyściłem ten podłużny obok i ten w pompie .Nadal bez poprawy
    a hydro zewnetrzne tez sie tak zachowuje?
  • #5
    Gitre
    Level 7  
    diesel022782 wrote:
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez

    Wymieniłem filtr główny oraz wyczyściłem ten podłużny obok i ten w pompie .Nadal bez poprawy
    a hydro zewnetrzne tez sie tak zachowuje?

    Tak wspomaganie tylko na wysokich tur tez
  • #6
    diesel022782
    Level 17  
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez

    Wymieniłem filtr główny oraz wyczyściłem ten podłużny obok i ten w pompie .Nadal bez poprawy
    a hydro zewnetrzne tez sie tak zachowuje?

    Tak wspomaganie tylko na wysokich tur tez
    w takim razie przykro mi ale to pompa klekla
  • #7
    Gitre
    Level 7  
    diesel022782 wrote:
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez

    Wymieniłem filtr główny oraz wyczyściłem ten podłużny obok i ten w pompie .Nadal bez poprawy
    a hydro zewnetrzne tez sie tak zachowuje?

    Tak wspomaganie tylko na wysokich tur tez
    w takim razie przykro mi ale to pompa klekla

    Sprawdził bym jeszcze zawory dla 100% pewności, tylko że nie wiem gdzie są umiejscowione , jakby ktoś byłby w stanie pomóc byl bym wdzięczny
  • #8
    diesel022782
    Level 17  
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    diesel022782 wrote:
    Gitre wrote:
    Mam problem z moim JD a mianowicie podnośnik strasznie szarpie i podnosi tylko na wysokich obrotach, zaś na niskich ani drgnie przy tym samoczynnie włącza mi się wom. Swieci się kontrolka ciśnienia oleju. Czy to ktoraś z pomp jest walnieta?
    raczej filtry do wymiany , mozliwe ze olej tez

    Wymieniłem filtr główny oraz wyczyściłem ten podłużny obok i ten w pompie .Nadal bez poprawy
    a hydro zewnetrzne tez sie tak zachowuje?

    Tak wspomaganie tylko na wysokich tur tez
    w takim razie przykro mi ale to pompa klekla

    Sprawdził bym jeszcze zawory dla 100% pewności, tylko że nie wiem gdzie są umiejscowione , jakby ktoś byłby w stanie pomóc byl bym wdzięczny
    wiekszosc jest pod kabina okolice tylnego mostu, nieznam numerow ktory od czego, ale wszystkie zawory na raz padly skoro hydro wew i zew te same objawy, noi ster jeszcze? troche malo prawdopodobne
  • #9
    Gitre
    Level 7  
    Sprawdziłem ciśnienie na wyjściach i jest 200 cały czas ale gdy rusze podnośnikiem turem lub kierownicą automatycznie mi leci na 45
  • #10
    diesel022782
    Level 17  
    Gitre wrote:
    Sprawdziłem ciśnienie na wyjściach i jest 200 cały czas ale gdy rusze podnośnikiem turem lub kierownicą automatycznie mi leci na 45
    no wszystko wskazuje na wydatek pompy, no dobra sprawdz cisnienie na wyjsciu zewnetrznej hydro np gniazdo do przyczepy, zapnij mznometr i kiper, zobaczymy
  • #11
    rafal115
    Level 1  
    Panowie mam ten sam objaw szarpie kierownica i podnisnikiem
    czy jest w okoliczch krakowa ktos kto to zrobi , bo samemu to raczej tego nie zrobie tak?