Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat b5 pala sie bezpieczniki

pawtarno6 08 Kwi 2017 15:37 360 11
  • #1 08 Kwi 2017 15:37
    pawtarno6
    Poziom 5  

    Witam, mam problem z moim passatem 1.9 tdi 115km 99r. Ktoregos dnia przestały świecić mi światła z tylne pozycyjne i postojówki z przodu. Sprawdzałem bezpieczniki i spaliło nr 22 i nr 23. Wymieniłem na nowe ale przy każdym przełączeniu już na postojówki znowu wypala te same bezpieczniki i tak za każdym razem. Proszę o pomoc

  • #2 08 Kwi 2017 15:42
    marqqv
    Poziom 30  

    Prawdopodobnie uszkodzona instalacja . Przeglądnij może coś się przetarło lub coś przegryzło :D

  • #3 08 Kwi 2017 15:49
    pawtarno6
    Poziom 5  

    a przełącznik świateł? to może być to?

  • #4 08 Kwi 2017 15:57
    marqqv
    Poziom 30  

    Jak jeszcze nic nie szukałeś i nie ograniczyłeś co jest sprawne co nie , to powodem może być wszystko . Musisz zacząć wypinać po kolei instalację mierzyć i tak dojdziesz do uszkodzenia .

  • #5 08 Kwi 2017 22:22
    kuba021
    Poziom 14  

    Witam,Sprawdz kolego na bezpieczniku nie masz przejścia do masy,sprawdz mocowanie żarowek są w plastiku jak sie stopił moze zwierać

  • #6 08 Kwi 2017 22:22
    web69
    Poziom 26  

    Ma hak? Albo alarm podłączony pod postojowe, może tam cuś...

  • #7 08 Kwi 2017 22:27
    Blicek
    Poziom 26  

    Zastąp bezpiecznik żarówką np. 21W i amperomierzem cęgowm szukaj kabli na których cęga pokazuje ok 2A. Po nitce do kłębka.

  • #8 10 Kwi 2017 20:44
    darfur5
    Poziom 27  

    I brawo ! Kolego, spostrzegawczość i najprostsze rozwiązania są najlepsze.

  • #9 10 Kwi 2017 20:49
    pawtarno6
    Poziom 5  

    niestety rozwiązanie było tylko na chwile. po 10 min gdzieć znowu spaliło bezpieczniki i znów światła nie działają i znowu pali odrazu nowe już po właczeniu na postojówki

  • #10 10 Kwi 2017 21:07
    darfur5
    Poziom 27  

    No to niestety wiązka kabli do sprawdzenia.Gdzieś musi być zwarcie.

  • #11 10 Kwi 2017 22:54
    Staszek49
    Poziom 33  

    Kolego instalacja światła pozycyjnego jest tak zorganizowana, że oddzielny jest układ na lewą i prawą stronę. Jeśli masz z tyłu hak, to może jego instalacja jest uszkodzona. Może być też uszkodzona instalacja tzw. światła postojowego, włączanego dźwignią kierunkowskazu (lewa lub prawa strona), która prowadzona jest od tej dźwigni wzdłuż kolumny kierowniczej, wraz z innymi przewodami, a więc o przetarcie łatwo.
    Czy ostatnio wykonywałeś jakieś naprawy w aucie, może przy okazji uszkodziłeś instalację elektryczną. Może podłączałeś dodatkowe światła i coś źle podłączyłeś.

  • #12 11 Kwi 2017 14:51
    pawtarno6
    Poziom 5  

    Nic nie majstrowałem przy istalacji, nigdy też nie podłączałem nic pod hak. Dzisiaj odpinałem kostki z tylnych lamp i wtedy bezpieczniki się nie palą i przednie postojówki działają. Gdy tylko ponownie wpiąłem kostki z tyłu do lamp bezpieczniki ponownie pali. Chyba wiązka instalacji idąca na tył do sprawdzenia, ale już nie dla mnie takie prace. Chyba, że jeszcze moduł sterujący?

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo