Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie odpala z rozrusznika przy rozgrzanym silniku.

12 Kwi 2017 18:42 510 2
  • Poziom 11  
    Witam
    Trafiła w moje ręce Opel Astra G 1.7 CDTI Pompa bosch.
    Po diagnozie komputerowej widać ze przy kręceniu rozrusznikiem przy ciepłym ciśnienie mierzone to około 14Mpa (za mało) Po odpaleniu z Plaka samochód już dalej sam normalnie pracuje i przyspiesza nie czuć żadnych dolegliwości brak błędów. Ciśnienie paliwa mierzone wynosi wtedy 25Mpa na biegu jałowym.

    jeszcze zauważyłem ze jak jest ciepły i wyłączę silnik i zaraz chce odpalić to załapuje na sekundę i gaśnie i tak kilka razy. Dodam gazu to załapie. gdy akumulator jest naładowany na max to strasznie szybko kreci z 6 sekund i załapuje.

    Wszystkie te dolegliwości rozpoczęły się gdy auto zgasło w trasie i nie można było go odpalić. Oczywiście filtr paliwa wymieniony.

    na wtyczce Regulatora ciśnienia paliwa mam 8,7V. Po przekręceniu stacyjki i dotknięciu ręka regulatora czuć ze się zamyka

    Czy ten regulator jak jest zamknięty nic nie powinien przepuszczać?

    Wymontowałem go i zrobiłem test podłączyłem pod wejście regulatora ręczna pompkę ciśnieniowa i nie trzyma ciśnienia (ale pewnie tak ma byc). Druga opcja to mechaniczny zawór na listwie ale to jutro sprawdzę. Może ktoś zerknąć na wartości mierzone Nie odpala z rozrusznika przy rozgrzanym silniku. Nie odpala z rozrusznika przy rozgrzanym silniku.
  • Poziom 21  
    A wtryski na przelew ile puszczają?
  • Poziom 11  
    Znikome ilości i jednakowo wszystkie cztery. Czy zawór mechaniczny na listwie common rial powinien podczas pracy przepuszczać paliwo?? wydaje mi sie ze nie powinien ale może ktoś potwierdzić?