Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Technics RS-B555 - nie ciągnie prawa "rolka"

moonwalker384 17 Kwi 2017 21:17 651 0
  • #1 17 Kwi 2017 21:17
    moonwalker384
    Poziom 2  

    Cześć
    Nie zdążyłem się jeszcze nacieszyć deckiem, a już się coś zespuło. Problem pojawił się (który przedstawiam na filmach) deck przestał kręcić prawą rolką i zatrzymuje się.
    Pomijam kwestię, że klawisz przewijania << zaczął wywoływać funkcję play lub nagrywania, jest to znana kwestia w leciwych deckach Technicsa. Dmuchnąłem płucami :) aby "przeczyścić" ten klawisz << i po jakiś 2 minutach deck zaczął się zatrzymywać z tą rolką. Może jakiś czujnik przybrudziłem??
    https://www.youtube.com/watch?v=OaBoiJZUTlQ
    https://www.youtube.com/watch?v=6Zf4Xf_OGBc
    Dodano po 2 [godziny] 24 [minuty]:
    Problem rozwiązałem

    Z ośki silnika zsunęło się koło zębate przez co nie przekazywało napędu "dalej". fot1. (na zdjęciu koło zębate jest już dosunięte do końca ośki silnika )
    Na fot2. zaznaczyłem koło zębate na które nie był przekazywany napęd z silnika.

    Fot.3. Przyczyna zsunięcia się koła zębatego. Sprzęt ma 26 lat. Zmęczenie materiału.......siły przekazywane z silnika na tą tulejkę są na tyle duże, że plastik nie wytrzymał, tak myślę. Na nasuniętej zębatce z tulejką widać rysę, pęknięcie przez całą długość.
    Zmęczenie materiału. Nie wiem ile sprzęt teraz podziała ale muszę szukać takiej części.
    Technics RS-B555 - nie ciągnie prawa "rolka" Technics RS-B555 - nie ciągnie prawa "rolka" Technics RS-B555 - nie ciągnie prawa "rolka"
    Na fot.3 widać również obydwa koła zebate.

    Temat można zamknąć

    0 0
  Szukaj w 5mln produktów