Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Huawei E3272 z pley i router Vodafone HG553

darious1992 18 Kwi 2017 11:21 633 4
  • #1 18 Kwi 2017 11:21
    darious1992
    Poziom 6  

    Witam serdecznie,

    Dzisiaj zakupiłem modem Huawei E3272. Posiadam router Vodafone HG553 i urządzenia nie chcą współpracować.

    Po włożeniu modemu LTE do routera na modemie zaczyna mrugać się niebieska dioda. Wcześniej posiadałem modem Huawei E3372-s (uległ zepsuciu) na którym wszystko działało bez zarzutu. Modem działa bez problemu gdy jest bezpośrednio połączony z laptopem.
    Co może być nie tak?

    0 4
  • #2 18 Kwi 2017 14:33
    matek451
    Specjalista Sieci, Internet

    Jakie FW na HG553 i jak skonfigurowane pod E3372s-153( modem był w wersji zwykłej czy HiLink)? Jaka to wersja E3272?

    0
  • #3 19 Kwi 2017 13:52
    darious1992
    Poziom 6  

    FW na HG553 to OpenWrt Chaos Calmer 15.05 / LuCI (git-15.185.84864-eb001ef) . E3372s-153 w wersji HiLink. E3272 (zwykły nie HiLink) w wersji CH1E3272SM M100-4

    0
  • #4 19 Kwi 2017 14:34
    matek451
    Specjalista Sieci, Internet

    No i masz odpowiedź. Konfiguracja CC z LUCI pod HiLinka jest inna niż pod zwykły modem . inaczej konfigurujesz port WAN, HiLink jest widziany jako karta sieciowa a E3272 jako modem USB.

    0
  • #5 19 Kwi 2017 17:27
    darious1992
    Poziom 6  

    zmieniłem e3272 na HiLinka i wszystko działa

    0