Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W204 - Run flat, ESP i tempomat

diabeel 18 Kwi 2017 12:12 267 6
  • #1 18 Kwi 2017 12:12
    diabeel
    Poziom 17  

    Witam,
    Wczoraj przy jeździe 160km/h na tempomacie wyłączył się ESP i wyskoczyły komunikaty jak poniżej.
    Dodam że w momencie wyskoczenia błędu ESP tak jakby na chwile prąd zniknął ale tylko na desce rozdzielczej tzn. W momencie pikniecia i pojawienia się błędu zauważyłem ze wskaźnik od temperatury i paliwa poszedł na dół i za chwilę poszedł na normalną pozycję..może to kogoś nakieruje...?
    Po zgaszeniu auta i ponownym odpaleniu wszystko działa.
    W załaczniku foty błędu na desce rozdzielczej i zczytane na SD.
    Auto to MB W204 220CDI
    Mercedes W204 - Run flat, ESP i tempomat Mercedes W204 - Run flat, ESP i tempomat Mercedes W204 - Run flat, ESP i tempomat Mercedes W204 - Run flat, ESP i tempomat

  • #2 18 Kwi 2017 12:57
    Pawel wawa
    Admin grupy Samochody

    Pojawia się problem z magistralą CAN, pewnie jak to w Mercedesie, wiązka zaczyna zielenieć. Sporadyczna usterka, bardzo trudna do namierzenia.

  • #3 18 Kwi 2017 13:13
    diabeel
    Poziom 17  

    W 9 letnim Mercedesie takie jaja? Czyli na razie się tym nie przejmować?

  • #4 18 Kwi 2017 13:21
    Pawel wawa
    Admin grupy Samochody

    "Jakość" wykonania wiązki elektrycznej w Mercedesach, jest prawie legendarna jak i nazwa Mercedes. Nic dziwnego, że zaczynasz mieć problemy. Usterką trzeba się zająć, raz, że nie masz pewności co do zadziałania systemu bezpieczeństwa, dwa, że będzie postępować, aż unieruchomi auto.

  • #5 18 Kwi 2017 13:31
    diabeel
    Poziom 17  

    Ok a masz doświadczenie gdzie szukać dokładniej?

  • #6 18 Kwi 2017 13:43
    Pawel wawa
    Admin grupy Samochody

    Nie ma takich standardowych miejsc, szukać po linii CAN od sterownika silnika zaczynając. Czy zielono przy wtyczce nie jest.

  • #7 18 Kwi 2017 14:15
    diabeel
    Poziom 17  

    Kojarzysz gdzie jest dokładnie sterownik silnika i czy mogę od niego bezpieczenie odłączyć wtyczkę?
    Przyjrzę się temu wszystkiemu samodzielnie a jak nie uda mi się dojśc do rozwiązania to za 5kkm mam serwis i im to zlece.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME