Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

KLAUDIA RMS 801 - wyświetlacz nie świeci po włączeniu

19 Kwi 2017 17:17 495 9
  • Poziom 4  
    Witam !
    Mam pytanie:czy ktoś z Państwa wie dlaczego podczas włączenia radia wyświetlacz nie świeci i kontrolka czerwona także?
    Powiem,że po naciśnięciu przycisku obok świeci wyświetlacz(czerwona kontrolka nie...). KLAUDIA RMS 801 - wyświetlacz nie świeci po włączeniu
  • Poziom 43  
    lodelinsart napisał:
    wyświetlacz nie świeci
    Gdzie w KLAUDII masz wyświetlacz? Zwykły miernik wychyłowy.
    lodelinsart napisał:
    Powiem,że po naciśnięciu przycisku obok świeci wyświetlacz(czerwona kontrolka nie...).
    Bo w radioodbiornku przenośnym, zasilanym z baterii każdy "amper" mniej to dłuższa żywotność baterii - "wyświetlacz" (miernik dostrojenia i jednocześnie stanu baterii) jest więc załączany chwilowo - tylko wtedy gdy trzeba dostroić się dokładnie do stacji.
    Czerwona kontrolka nie świeci, bo pewnie masz źle przestrojony UKF. I albo sygnał jest za słaby i nie "łapie" stereo, albo rozstrojone jest samo ustawienie czułości zapalania się diody stereo.
    Oddaj lepiej to radyjko do serwisu z prośbą o precyzyjniejsze dostrojenie (lub w ogóle przestrojenie ) - sam bez wprawy i znajomości rzeczy tego nie zrobisz, a możesz więcej popsocić.
  • Poziom 4  
    A........rozumiem,nie wiedziałem,myślałem,że po włączeniu powinno się coś świecić-Taaaaki radiomagnetofon i nic się nie świeci....szkoda....
    Dziękuję Panu !

    Dodano po 6 [minuty]:

    A może Pan wie,dlaczego po włożeniu kasety idzie chwilowo ,zwalnia i sie wyłancza magnetofon?( tak samo się dzieje podczas przewijania).

    Dodano po 14 [minuty]:

    Ciekawe,dlaczego po włączeniu zasilania TEMU gościowi zapala się "wyświetlacz" (miernik dostrojenia i jednocześnie stanu baterii) jest więc załączany chwilowo - tylko wtedy gdy trzeba dostroić się dokładnie do stacji.
    www.youtube.com/watch?v=a5L1GhQn7rE
  • Poziom 12  
    lodelinsart napisał:
    Ciekawe,dlaczego po włączeniu zasilania TEMU gościowi zapala się "wyświetlacz" (miernik dostrojenia i jednocześnie stanu baterii) jest więc załączany chwilowo - tylko wtedy gdy trzeba dostroić się dokładnie do stacji.
    www.youtube.com/watch?v=a5L1GhQn7rE


    Mała przeróbka - wystarczy z wyjścia zasilacza sieciowego podciągnąć zasilanie do żaróweczki wskaźnika. Z sieci będzie świeciło, z baterii już nie. :)
    Pozdrawiam
  • Poziom 43  
    lodelinsart napisał:
    A może Pan wie,dlaczego po włożeniu kasety idzie chwilowo ,zwalnia i sie wyłancza magnetofon?( tak samo się dzieje podczas przewijania).
    Pasek sprawdzony? nie ślizga się?
  • Poziom 4  
    Pasek nowy - nie ślizga się,mechanizm sprawdzany i wszystko zatrybia, ktos powie to musi byc coś z mechanizmem- rozumiem,ale był kilkakrotnie przeglądany , czyszczony i nic nie pomogło .
    Zębatki są ok-y,żadnych paprochów.
    Nie mam pojęcia , gdzie tkwi przyczyna.
  • Poziom 12  
    Sprawdziłbym talerzyk. Być może sprzęgiełko już mówi pas. Sprężynki dociągające?
    Poniżej są rysunki schematu kinematycznego oraz budowa tegoż sprzęgła.
    KLAUDIA RMS 801 - wyświetlacz nie świeci po włączeniuKLAUDIA RMS 801 - wyświetlacz nie świeci po włączeniu

    Ogólnie - rozebrać, wyczyścić, złożyć.
  • Poziom 43  
    A czy koło zamachowe (ośka napędzająca taśmę) też się zatrzymuje?
    Tommym napisał:
    Sprawdziłbym talerzyk. Być może sprzęgiełko już mówi pas.
    lodelinsart napisał:
    ( tak samo się dzieje podczas przewijania).
    W takim wypadku sprzęgło talerzyka nie ma nic do rzeczy.
  • Poziom 12  
    Prawda. Przy przewijaniu napęd idzie bezpośrednio. Nie pomyślałem.
    Luźny ( nowy) pasek? Silniczek klęka? Stabilizator chyba nie, ale..
  • Poziom 31  
    Wystarczy że kaseta jest starsza, nierówno zwinięta i stawia zbyt duży opór mechanizmowi. Trzeba wypróbować i na innej kasecie.