Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Prośba o sprawdzenie logów.

m.tosiek 20 Kwi 2017 15:15 306 5
  • Pomocny post
    #2 20 Kwi 2017 15:27
    Kolobos
    Spec od komputerów

    Nie widac nic ciekawego.

    0
  • #3 20 Kwi 2017 16:01
    m.tosiek
    Poziom 17  

    Przeważnie dbam o to żeby nie instalować jakiegoś syfu, ale ostatnio przeglądarka Google Chrome co jakiś czas, przeważnie zaraz po uruchomieniu komputera, ale nie ma reguły, przestaję reagować na kilkadziesiąt sekund, po czym wszystko wraca do normy. Wczoraj, podczas korzystania z chrome, na kilkadziesiąt sekund zawiesił mi się nawet cały system. Do tej pory sprawdziłem pamięć ram Memtestem, na jednej kości wyskoczyły błędy, ale po zmniejszeniu taktowania do nominalnych wartości, po ponad dwóch przebiegach nie było żadnych błędów, s.m.a.r.t dysków też w porządku, antywirus niczego nie wykrywa. Prośba o sprawdzenie logów. Prośba o sprawdzenie logów. Prośba o sprawdzenie logów.

    0
  • Pomocny post
    #4 20 Kwi 2017 16:04
    Kolobos
    Spec od komputerów

    Odinstaluj Avast i sprawdz czy cos sie zmieni.

    0
  • #5 21 Kwi 2017 05:26
    m.tosiek
    Poziom 17  

    Jak na razie, po odinstalowaniu Avasta wszystko jest w porządku, ale nie miałem za wiele czasu na testy, więc tematu nie zamykam.

    0
  • #6 24 Kwi 2017 13:10
    m.tosiek
    Poziom 17  

    Po kilku godzinach testów, oraz po zainstalowaniu antywirusa od AVG, stwierdzam że wszystko w porządku, więc zamykam temat.

    0