Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nowy Viessmann Vitodens 050 - przegrzew

kiboll 21 Kwi 2017 16:40 4692 4
  • #1 21 Kwi 2017 16:40
    kiboll
    Poziom 2  

    Witam,

    Chcialbym prosic madre glowy o porade. Rozmawialem z kilkoma "fachowcami" i ich teorie nie sa spojne.

    W grudniu zeszlego roku wprowadzilem sie do nowego domku. Deweloper wyposarzyl dom w dwufunkcyjny kociol Vitodens 050.
    Po okolo 3 miesiacach bezproblemowego uzytkowania pojawil sie problem z ciepla woda tzn. podczas kapieli leciala ciepla naprzemiennie z zimna, mozna bylo dojsc do wniosku ze piec nie nadarza podgrzewaniem wody. Z dnia na dzien bylo coraz gorzej az kapiel w goracej wodze graniczyla z cudem.

    Zadzwonilem do serwisu Veissmann po kilku godzinach przyjechal serwisnat, 15min grzebania przy piecu i powiedzial ze do wymiennika dostala sie zanieszczyszona woda, dodatkowo wszystko wskazuje na to ze woda jest dosyc twarda i wytraca sie kamien podczas podgrzewania przez co piec nie jest w stanie podgrzac wody do opowiedniej temperatury. Przez 5 min plukal wymiennik pod zimna woda (widzialem ze wylecialo sporo syfu) i zamontowal. Zaplacilem za ta usluge 180 zl (nie spodziewalem sie, myslalem ze to pojdzie na gwarancji) ale zadwolony ze mozna zarzyc cieplej kapieli. Dodatkowo zostalem poinformowany ze takie czyszczenie trzeba bedzie wykonac raz w roku bo kamien po jakims czasie znowu zacznie sie osadzac.
    Takie wytlumaczenie mialo dla mnie sens.

    Niestety po 2 tygodniach (?!) objawy sie zaczely powtarzac. Cieplej wody w czasie kapieli bylo coraz mniej. Zadzwonilem do serwisanta ktory odplatnie wyczyscil wymiennik, poinformowal mnie ze to wina brudnej i twardej wody oraz ze samo czyszczenie wymeinnika moze nie pomoc, trzeba wyczyscic wode ktora juz jest w obieg poniewaz wyglada na to ze do obiegu zostala wpuszczona brudna woda (koszt takiej uslugi okolo 1000zl).

    Tak wiec postanowilem zadzwonic do dewelopera, tlumaczac mu ze w obiegu jest brudna woda ktora sie tam dostala przed uruchomieniem kotla. Deweloper dal mi namiary na fachowca ktory uruchamial piec. Po tygodniu przyjechal, powiedzial ze teoria serwisanta jest bledna bo przed piecem jest filtr i zanieczyszcona woda sie tam zatrzujmuje i ze olal temat bo powinno sie plukac wymiennik w occie lub innym prepracie. Nastepnie wyciagnal wymiennik (tym razem dobrze obserwowalem zeby wiedziec na przyszlosc) i przez 15 min plukalismy wymiennik octem. Powiedzial rowniez ze te kotly sa uczulne na twarda wode, ale plukanie w occie rozwiaze problem na rok. W miedzy czasie zmierzylismy twartosc wody (wlal 18 kropli do probowki z woda z kranu i powiedzial ze jest bardzo twarda). Uslugi nie wycenil ale dalem mu 50 zl.

    Niestety po tygodniu to samo....przyszedl 3 fachowiec (od dewelopera ale nie ten sam co uruchamial wode) powiedzial ze piec "wchodzi w przegrzew" przez twarda wode i trzeba zamontowac uzdatniacz.

    Sorry za dluga historie ale chcialem to dokladnie opisac. Nie wiem juz co mam robic i do kogo eskalowac. Pytalem sasiadow (8 domkow kazdy z takim sam piec) nikt inny poki co nie ma takich problemow dlatego nie rozumiem dlaczego tylko moj piec nie daje sobie rady z twarda woda.

    0 4
  • Pomocny post
    #2 23 Kwi 2017 00:29
    wnojtek
    Poziom 13  

    Jeśli byłby to problem związany z twardą wodą to wymiennik wtórny zapychałby się raczej po stronie wody użytkowej, czego objawem byłoby zmniejszenie wypływu w kranach. Jeśli nie wymieniasz i nie dolewasz ciągle wody do instalacji CO to kamień osadzi się gdzieś w pierwszych dniach użytkowania instalacji i potem jest spokój. Jak dla mnie, brudna woda i szlam lub grafitowe skorupki w wymienniku (nie napisałeś jaki to rodzaj zanieczyszczenia) to efekt korozji elektrochemicznej. Proponuję jeszcze raz wyczyścić wymiennik i wlać do instalacji (np. do któregoś grzejnika) litr inhibitora korozji elektrochemicznej. Koszt poniżej 100zł i spokój na długi czas.

    0
  • #3 28 Kwi 2017 14:00
    kiboll
    Poziom 2  

    Dzieki.

    Ostatni sam wykrecilem wymiennik i zanieczyszczenia wygladaja wlasnie jak grafiotowe skorupki o ktorych wspominasz. Dodatkowo jedna strona wymiennika jest czysciutka, natomiast druga strona (wewnatrz) wyglada jakby byla zardzewiala Kilka godzin moczylem go occie i mocno wyplukalem, sporo tego wylecialo. Poki co goraca woda leci bez przerw. Obnizylem tez temperature wody do 43 stopni.

    0
  • #4 11 Paź 2017 13:15
    grzestel
    Poziom 11  

    Dołączę się do dyskusji. U mnie problem pojawił się dokładnie po roku, dzień po przeglądzie.

    Bardzo długo grzeje Ciepłą wodę jakieś 5 razy dłużej niż wcześniej a punkt poboru znajduje się około 1,8m od kotła licząc po rurach. Przy dłuższym poborze wody zaczyna lecieć zimna po czym nagrzewa aż do bardzo gorącej.
    Pytanie - czy serwisant powinien czyścić wymiennik podczas przeglądu.?

    Edit: 30.10.2017
    Po wizycie serwisanta.
    Wymiennik wyczyszczony, wyleciało dużo grafitowo-brunatnego syfu. Jest lepiej ale nie tak jak było na początku.
    Teraz długo grzeje wodę ale za to nie moduluje prawie do 80 st jak było wcześniej.

    1
  • #5 20 Lis 2017 15:44
    kiboll
    Poziom 2  

    Z tego co wiem to serwis nie wymieni ci wymiennika, bo to winna brudnej wody, skasuj 140zl za czyszczenie i po kilku miesiącach sytuacja się powtórzy.

    Ja po pół roku znowu wyciągnąłem swój, wyczyściłem, wyleciało sporo grafitowego brudu. Moczyłem przez godzinie w occie. Niestety efekt był gorszy, jeszcze większe problemy z ciepłą wodą. Ponownie wyciągnąłem i częścilem i jest trochę lepiej ale nie idealnie. Widać że wymiennik jest mocno zakamieniony i trzeba czegoś mocniejszego do czyszczenia. Co polecicie? Może jakaś firma zajmuje się tym profesjonalnie?

    Za 2 tyg mój kocioł kończy rok więc czeka mnie obowiązkowy płatny przegląd...ale nie spodziewam się cudow.

    0