Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Renault Laguna II 1.9 dci - Brak napięcia na wtryskach

celts 26 Apr 2017 09:03 3192 9
  • #1
    celts
    Level 6  
    Witam. Mam Lagune II 1.9 dci 120 km. Mam dziwny przypadek a mianowicie po wymianie przepływomierza przyszedł czas na test. Przejechałem się kawałek może z 500m a tu nagle zaświeciła się kontrolka świec. Dojechałem do domu otwieram maskę a tu ogień za kolektorem ssącym.
    Zanim dobiegłem żeby zgasić samochód on sam zdechł (tak jakby komputer odciął paliwo). Przyczyną ognia było przepalone połączenie egr-kolektor wydechowy(takie kolanko z nierdzewki chyba...).
    Po ugaszeniu ognia zacząłem sprawdzać straty.
    Ogień na szczęście albo nieszczęście pochłonął izolację z kabelków od egr i jeszcze 1 wtyczka jest za kolektorem ale nie wiem od czego to (możliwe ze doszło do zwarcia tych kabelków).
    Odpiąłem akumulator , wymieniłem kable razem z wtyczkami, oczywiście podpiąłem akumulator z powrotem. Po wsadzeniu karty do czytnika kontrolki gasną tak jak to powinno być , wciskam start i rozrusznik kręci a silnik nie chce złapać więc zacząłem sprawdzać pompę itd.
    Pompa sprawna paliwo do wtrysków dochodzi i tam staje.
    Okazało się , że nie ma prądu na wtryskach.
    Pytanie brzmi dlaczego?
    Przekaźniki wymienione.
    Bardzo proszę o pomoc i jakieś sugestie.
    Komputer wyświetlił błąd egr'u.

    Moderated By CameR:

    Poprawiłem błędy w pisowni.
    Reg. 3.1.13. Dbaj o poprawność językową i zachowuj zasady netykiety. Nie wysyłaj wiadomości z których trudno wywnioskować co ich autor chciał przekazać.

  • #3
    celts
    Level 6  
    No jakies napięcie na wtyczkach chyba powinno być.
  • #5
    celts
    Level 6  
    Nie ma nic i tu jest problem...
  • #8
    celts
    Level 6  
    Bezpieczniki sprawdzone...żarówka
  • #10
    celts
    Level 6  
    Jak rozwiązałem problem? Wziołem szlifierke ,pociołem to ustrojstwo na kawałki i zawiozłem na złom. Dziękuje za uwage.