Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Whirlpool AWT 5109/P -1000 - Pralka nie pobiera wody

rotti 27 Apr 2017 21:43 1116 3
Relpol
  • #1
    rotti
    Level 10  
    Witam.
    Pralka zatrzymywała się w kilku stałych punktach. Po wyłączeniu i załączeniu wykonywała jakąś pracę i dalej stała w tym samym miejscu. Po przesunięciu programatora dalej pracowała dalej do następnego punktu "zawieszenia". Pranie w pralce było mokre nie wiem czy ciepłe. Dzisiaj chciałem dokładnie ustalić scenariusz pracy. Pralka nabrała wody popracowała chwilę i wypompowała wodę na wężu czułem minimalne ciepło. Przy drugim uruchomieniu pralka zaczęła się zachowywać inaczej.
    Teraz za każdym razem pralka po załączeniu w każdym programie zachowuje się następująco:

    1. Słyszalne załączenie przekaźnika - najprawdopodobniej od zamka pokrywy
    2. Kilka obrotów bębna
    3. Dodatkowy szum oznaczający najprawdopodobniej załączenie pompy z jednoczesnym obracaniem bębna
    4. Zatrzymanie pralki i brak dalszej pracy

    W trakcie pracy i jakiś czas po zakończeniu pokrywa jest zamknięta, zwolnienie następuje jakiś czas po wyłączeniu. Poprzez zamknięta rozumiem, że należy użyć sporej siły żeby ją otworzyć - ale jest to możliwe. Po słyszalnym zwolnieniu przekaźnika pokrywa otwiera się lekko.

    Dodatkowe informacje: w niektórych fazach wirowania z mokrym wkładem pralka bardzo "skacze" po łazience. 3 miesiące temu w pralce wymieniono pompę.

    Proszę o pomoc w diagnozie usterki.
  • Relpol
  • #2
    MDD
    Level 29  
    Odłącz grzałkę oba przewody i uruchom ją.
  • #3
    Gobro
    Level 31  
    Sprawdź cały układ odpływowy.
  • Helpful post
    #4
    User removed account
    Level 1