Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Renault Premium 450 dxi 2007 - Piszczący zwalniacz, ćwierkanie pod obciążeniem

eleczek 03 Maj 2017 22:21 1092 5
  • #1 03 Maj 2017 22:21
    eleczek
    Poziom 10  

    Witam wszystkich.
    Muszę przyznać, że ten post piszę już chyba piąty raz. Staram się opisać jak najdokładniej objawy Renaty.
    Zacznę więc od początku występowania.

    Jakiś czas temu zauważyłem, że jeżeli auto ciągnie tony pod obciążeniem (wzniesienie), zaczyna się tak jakby głośne "ćwierkanie". Przypomina to jak w jakieś osobówce stary pasek od alternatora ślizgający się. Wystarczy, że odejmę trochę nogę z gazu ( w tym czasie jakby moc ciągu jest zachowana), to coś przestaje ćwierkać. Czyli w sumie jest to zależne również od położenia pedału gazu.

    Trochę to zbagatelizowałem, bo nie zawsze ciągam tony.

    Ostatnim czasem, tak jak powyżej problem nadal występuje, w takiej samej formie, lecz po dłuższej wspinaczce pod górkę, i jak to nazwałem powyżej dłuższym ćwierkaniu, gdy w ciągu krótkiej chwili jest zjazd w dół czyli deFacto - ćwierkanie pod górkę, i zaraz Veb (zwalniacz) zaczyna się głośny pisk. Wyłączam zwalniacz ustaje. Załączam znów na 1sec nadal piszczy. Wyłączam, załączam i cicho.

    Piszczenie zwalniacza występuje tylko wtedy gdy chwilę wcześniej następowało ćwierkanie spowodowane wspinaczką. Jeżeli wcześniej nie było takiego ćwierkania lub było bardzo krótkie problem przy zwalniaczu już nie występuje.

    Zwracam się z prośbą o pomoc, gdyż nawet podobnego problemu nigdzie nie znalazłem. Wszelkie sugestie będą dla mnie cenne.
    Dodam, że nie ma błędów w komputerze.

    Pozdrawiam :)

    0 5
  • #2 08 Maj 2017 07:56
    Hektar Zahler
    Poziom 32  

    Przeciek za turbem. Sam nie znajdziesz.

    0
  • #3 08 Maj 2017 11:23
    eleczek
    Poziom 10  

    Co masz na myśli ? Możesz coś bardziej przybliżyć

    1
  • #4 08 Maj 2017 11:31
    Hektar Zahler
    Poziom 32  

    Turbo pod obciążeniem pakuje w kolektor i jest wyciek. Może dziura, może coś. Czasami jest śmiesznie.

    0
  • #5 08 Cze 2017 12:41
    fireproof
    Poziom 1  

    Z twojego opisu trudno wywnioskować, co może być przyczyną tego ćwierkania. Moim zdaniem konieczna będzie wizyta w serwisie, żeby zdiagnozować problem.

    0
  • #6 20 Gru 2018 20:25
    eleczek
    Poziom 10  

    Cześć,
    Właśnie kolega z forum zapytał mnie czy o problem został rozwiązany. Oczywiście został. Renata sprzedana :)

    A tak na poważnie. Wina stała po stronie zwalniacza VEB, który po prostu się rozsypywał.
    Tak jak w poście napisałem zaczęło się od ćwierkania, po pół roku było jeszcze gorzej. Zwalniacz przestawał działać kiedy był potrzebny, potem jakby cały czas trzymał lekko załączony, potem odpalanie auta kończyło się mega piskiem ( klapa się zamyka na zimnym silniku żeby dogrzać szybciej).

    Pozostaje albo naprawa klapy veb-a, albo wymiana na sprawną używke.
    Niby pierdoła, ale zanim doszedłem o co chodzi to pewnie przepaliłem trochę paliwa. Zamykam temat.

    0