Elektroda.pl
Elektroda.pl
X
MetalWork
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pytanie na temat prądu z agregatu !

Edyta i Krzysiek 04 Maj 2017 20:32 3297 54
  • #31
    Radiowiec 2
    Poziom 31  
    W starych typach lodówek było tak ze po wyłączeniu z gniazdka nie wolno było wręcz podłączyć jej na powrót wcześniej niż po upływie pięciu minut. Inaczej groziło to uszkodzeniem agregatu. Po prostu w razie takiego wyłączenia czynnik chłodniczy MUSI się rozprężyć i koniec. Jak nie wierzycie zapytajcie kogoś od lodówek. Wiem bo swego czasu Energetyka ( jak nie było jeszcze ENEI ) spowodowała przerwę w dostawie trwająca krócej niż minutę, lodówki popadały , zobaczył to facet co miał wiedzę i widział KTO to zrobił . No i potem była afera że mała bańka. Po wyłączeniu spod napięcia agregat chłodniczy MUSI "swoje odstać" bo inaczej mogą być kłopoty. Silnik rzeczywiście ruszy za wcześnie "ukręci" zabezpieczenie na wałku pompy i "sie zacznie".
  • MetalWork
  • #32
    zbich70
    Moderator - Elektryka
    Radiowiec 2 napisał:
    Wiem bo swego czasu Energetyka ( jak nie było jeszcze ENEI ) spowodowała przerwę w dostawie trwająca krócej niż minutę, lodówki popadały , zobaczył to facet co miał wiedzę i widział KTO to zrobił . No i potem była afera że mała bańka.

    Z jakim skutkiem ?
  • #33
    jack63
    Poziom 42  
    Strumien swiadomosci swia napisał:
    JA bym to wszystko spakował zawiózł do elektryka i niech pomierzy i orzeknie.

    Elektryk ma tak samo blade pojęcie o współdziałaniu układów elektrycznych i chłodniczych w lodówce jak ....Ty.
    Nic nie poradzi. Ew. "pomoże" spalić silnik sprężarki.
    Edyta i Krzysiek napisał:
    Jeśli czas jest dłuższy niż 5 minut, wszystko działa normalnie.

    To jest jak najbardziej normalne. Jest to czas potrzebny na:
    1. Wystudzenie pastylki PTC
    2. Wyrównanie ciśnień do poziomu umożliwiającego start silnika
    3. Wystudzenie termika, jeśli zadziałał.
    Natomiast startowanie sprężarki co 5 minut jest niedopuszczalne. Cykle powinny być na tyle długie aby niw było więcej niż max 6 startów na godzinę.
    Edyta i Krzysiek" nie odpowiedziałeś na moje pytaniaodnośnie długości cykli pracy. Wiemy tylko coś o 5 czy15 minutach. Jak długo pracuje sprężarka zanim się wyłączy?
  • MetalWork
  • #34
    Edyta i Krzysiek
    Poziom 5  
    jack63 napisał:
    Natomiast startowanie sprężarki co 5 minut jest niedopuszczalne. Cykle powinny być na tyle długie aby niw było więcej niż max 6 startów na godzinę.
    Edyta i Krzysiek" nie odpowiedziałeś na moje pytaniaodnośnie długości cykli pracy. Wiemy tylko coś o 5 czy15 minutach. Jak długo pracuje sprężarka zanim się wyłączy?

    Te cykle reguluje termostat, elektroniczny w mojej lodówce. Wszystko zależy od temperatury na zewnątrz i częstotliwości otwierania lodówki. Ale z tego co obserwowałem w zeszłe lato, działała na "normalnym" prądzie, w najgorszym wypadku załączała się co ok. 10 minut, to było w duże upały, ok. 30 stopni, i lodówka stała na słońcu, niestety nie dało się inaczej.
    Ona nie ma łatwego życia, pracuje w terenie w trudnych warunkach, ekstremalnie gorąco, czasami deszcz itd. Ale działa i całe zeszłe lato przepracowała bez awarii. Po sezonie pojechała do chłodniarza, który zrobił serwis i zimę przestała sobie spokojnie na kuchni nie pracując.
    Teraz warunki się zmieniły, bo nie mamy dostępu do miejskiego zasilania, dlatego kupiliśmy agregat. Lodówka uruchomiona po zimie wystartowała normalnie, schłodziła się, wyłączyła i włączyła, na "normalnym" prądzie. Po zakupie agregatu podłączona, wystartowała i schłodziła się. Objaw, o którym pisze zaobserwowałem niechcący, skończyło się paliwo w agregacie i zgasł podczas prób. Zalałem odpaliłem, wszytsko trwało kilka minut i już nie ząłączyła się lodówka z powodów opisanych powyżej. Dlatego zacząłem drążyć, sprawdzać i pisać z Wami :)

    Dodano po 28 [minuty]:

    Może tak jeszcze, żeby wszystko było jasne podam parametry agregatu i lodówki, będzie troszkę łatwiej rozmawiać :-)
    Dane agregatu:
    Moc ciągła: 700W
    Moc maksymalna: 780W
    Prąd znamionowy: 3.04 A
    Faza: jedna
    Power factor: cos q=1

    Dane lodówki:
    Producent Igloo, Model Monika 2/1.0
    Czynnik chłodniczy: R134a
    Temperatura odparownia: -15 stopni
    Zapotrzebowanie mocy chłodniczej [W/mb]: 300
    Całkowita moc znamionowa [W]: 286,4
    Moc chłodnicza [W]: 412
    Zużycie energii elektrycznej [kWh/24h]: 4,0

    Czy według tych parametrów naprawdę źle dobrałem agregat ?
  • #35
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #36
    wojtek1234321
    Poziom 32  
    Edyta i Krzysiek napisał:
    W zwykłym gniazdku jest taka sama sytuacja, tylko tutaj, jakiś bimetal, albo coś innego rozłącza sprężarkę do czasu wyrównania ciśnień. Załacza się wentylator, ale sprężarka nie, wyraźnie to słychać, załącza się po jakimś czasie.

    A czasami to nie termik wyłącza agregat bo nie może wystartować chociaż prądu/energii z gniazdka ma wystarczającą ilość? I może w tym wypadku agregat się przegrzewa i termik wybija/wyłącza zasilanie na silnik agregatu. I właśnie jak ciśnienie w układzie się trochę obniży to silnik agregatu dopiero daje radę wystartować "bez przegrzewania"?
  • #37
    Edyta i Krzysiek
    Poziom 5  
    wojtek1234321 napisał:
    A czasami to nie termik wyłącza agregat

    Wyłacznik termiczny nie zadziała chyba w ciągu kilku sekund. Silnik nie przegrzeje się w ciągu kilku sekund na tyle, żeby wyłącznik termiczny go rozłączył ?
  • #38
    wojtek1234321
    Poziom 32  
    Edyta i Krzysiek napisał:
    Wyłacznik termiczny nie zadziała chyba w ciągu kilku sekund.

    Zadziała, zadziała, jest u mnie lodówka (fakt, że już "niemłoda") i tak jak pisał Radiowiec 2 po wyłączeniu na krótki czas dopływu prądu przez dostawcę i włączeniu po krótkim czasie to silnik też nie może wystartować a termik "klika" po około 4 - 5 sekundach od załączenia.
  • #39
    jack63
    Poziom 42  
    Nie. W ogóle nie rozumiesz pojęcia "wyłącznik termiczny" w tej sytuacji.
    Jest to tzw. termik nazywany też "klikstonem". Stare prymitywne, ale tanie, a przez to wciąż używane urządzonko.
    Doprowadza prąd do punktu wspólnego uzwojeń i gdy jest zbyt duży przez dłuższy czas (1 - 15 s) rozłącza zasilanie silnika sprężarki chroniąc go przed przegrzaniem izolację uzwojeń.
    Odczytaj typ sprężarki i znajdź sobie jej kartę katalogową. Tam powinien być schemat połączeń.
    Wracając do tematu. Jest jeszcze inne rozwiązanie problemu zbyt małego prądu max agregatu prądotwórczego. Trzeba doprowadzić do sytuacji, że sprężarka się nie wyłącza. Czyli drzwi muszą być trochę uchylone lub w inny sposób doprowadzone trochę ciepła do wnętrza komory chłodziarki.
  • #40
    wojtek1234321
    Poziom 32  
    jack63 napisał:
    Nie. W ogóle nie rozumiesz pojęcia "wyłącznik termiczny" w tej sytuacji.

    No być może masz rację że to nie jest "termik" od przegrzania silnika tylko to chyba służy do załączania/zasilania cewki rozruchowej silnika. Przepraszam, ale nie jestem aż takim znawcą, ale wiem że to urządzonko też się grzeje i rozłącza zasilanie.
  • #41
    zbich70
    Moderator - Elektryka
    jack63 napisał:
    Trzeba doprowadzić fo sytuacji, ze sprężarka się nie wyłącza. Czyli drzwi muszą być trochę uchylone lub w inny sposób doprowadzone trochę ciepła do wnętrza komory chłodziarki.

    Myślisz, że autor nadąży obsługiwać klientów i jednocześnie biegać z paliwem do agregatu ?
    A kwestie ekonomiczne ? ;)
  • #42
    Edyta i Krzysiek
    Poziom 5  
    jack63 napisał:
    Doprowadza prąd do punktu wspólnego uzwojeń i gdy jest zbyt duży przez dłuższy czas (1 - 15 s) rozłącza zasilanie silnika sprężarkisprężarki chroniąc go przed przegrzaniem izolację uzwojeń.

    Ok, jak zwał tak zwał, pytanie, czy da się jakoś regulować wspomniany czas wyłaczenia 1-15 s ? Bo gdyby to było np. 2-3s to wyłaczyłby silnik zanim wyłaczy się zabezpieczenie na agregacie prądotwórczym i problem byłby rozwiązany.
  • #43
    tzok
    Moderator Samochody
    Edyta i Krzysiek napisał:
    Objaw, o którym pisze zaobserwowałem niechcący, skończyło się paliwo w agregacie i zgasł podczas prób. Zalałem odpaliłem, wszytsko trwało kilka minut i już nie ząłączyła się lodówka z powodów opisanych powyżej.
    W przypadku przerwy w zasilaniu taki objaw jest normalny, czy podobna sytuacja wydarzyła się również bez zaniku zasilania? Możesz zastosować bufor między agregatem, a chłodziarką w postaci UPSa o odpowiednio dużej mocy (min. 1500VA), ale UPS musi być on-line lub na prawdę szybki L-I AVR, tak by zdążył się przełączyć na baterię zanim zadziała zabezpieczenie w agregacie.
  • #44
    jack63
    Poziom 42  
    Odpowiadałem autorowi tematu.
    Termik w powiedzmy 90% reaguje na płynący przez niego prąd a w 10% na temperaturę obudowy sprężarki do której jest z reguły dociśnięty.
    Na 100% nie służy do zasilania uzwojenia rozruchowego silnika. Pisałem gdzie jest "wpięty".
  • #45
    Sofeicz
    Poziom 17  
    Cytat:


    Tak się dzieje, kiedy czas pomiędzy załaczeniem się sprężarki jest mniejszy niż 5 minut. Teraz dopiero to zaobserwowałem.
    Jeśli czas jest dłuższy niż 5 minut, wszystko działa normalnie.


    No to w czym problem?
    Wystarczy zastosować prosty timer, który nie pozwoli włączyć się tej chłodziarce po mniej niż 5 minutach.
    Rozwiązanie mało eleganckie ale skuteczne.
  • #46
    miernik998
    Poziom 20  
    Jest o wiele prostsze rozwiązanie, między powrót a tłoczenie sprężarki trzeba wstawić elektrozawor który ma działać zanegowanym sygnałem sterującym sprężarke, gdy sprężarka chodzi, jest zamknięty, gdy się wyłącza, zawór się otwiera i wyrównuje ciśnienia między komorami sprężarki, patent ogólnie znany i często używany przy większych mocach bądź zasilaniu jednofazowym.
  • #47
    jack63
    Poziom 42  
    Widać ferię pomysłów...
    Miernik998. Zdajesz sobie sprawę, że nie jest to sprężarka powietrza tylko czynnika chłodniczego??? Chyba nie bo proonujesz zalanie sprężarki cieczą i jej uszkodzenie a nie łatwiejszy rozruch.
  • #48
    miernik998
    Poziom 20  
    Kolego, z całym szacunkiem, pół życia zajmuje się tylko chłodnictwem, na tłoczeniu nie znajduje się ciecz tylko dalej gaz, ciecz jest dopiero za skraplaczem, takie rozwiązania istnieją w życiu codziennym, po drugie to lodówka w której pewnie ilość czynnika to maks 300g, przez trzy minuty zdąży sobie ona odparować, a jeśli już ktoś się martwi o takie rzeczy, można dać ten elektrozawór równolegle z kapilarą /TZR i nic się nie stanie. Skroplony czynnik odparuje w parowniku i ciśnienia się wyrównają. Ale to dla ludzi chętnych. Takie rozwiązania są stosowane na całym świecie, może nie koniecznie w tym celu ale zasada działania jest taka sama, zarówno w układach o mocy 100W jak i układach chłodniczych napędzanych sprężarką śrubową o mocy 500kW.
  • #49
    kloszi
    Poziom 20  
    Najprościej i najtaniej wyjdzie kupić tani programator czasowy(taki z tarczą) i ustawić czas włączenia na 15min i wyłączenia na 15 minut i po sprawie.
    Koszt 10zł
    Możliwe że wahania temperatury będą trochę większe ale wszystko będzie działało :)
  • #50
    Radiowiec 2
    Poziom 31  
    zbich70 napisał:
    Radiowiec 2 napisał:
    Wiem bo swego czasu Energetyka ( jak nie było jeszcze ENEI ) spowodowała przerwę w dostawie trwająca krócej niż minutę, lodówki popadały , zobaczył to facet co miał wiedzę i widział KTO to zrobił . No i potem była afera że mała bańka.

    Z jakim skutkiem ?


    A z takim skutkiem że napisał pismo do dyrekcji , postraszył sądem. Potem pojechał tam i zrobił naprawdę dzika awanturę. Dla "świętego spokoju" kazali mu przedstawić rachunek za naprawę lodówki i ponoć zwrócili pieniądze.
  • #51
    Edyta i Krzysiek
    Poziom 5  
    OK. Dziękuję wszystkim za wyczerpujące odpowiedzi. Chłodnia we środę jedzie w pierwszy "teren" w tym roku najprawdopodobniej, i wtedy zobaczymy. Napiszę oczywiście co i jak. Jeszcze raz wszystkim dziękuję.
  • #52
    miernik998
    Poziom 20  
    Ewentualnie można założyć zwykły termostat od chłodni i ustawić minimalny czas między załączeniami sprężarki 10 minut.
  • #53
    rafal o
    Poziom 15  
    Tak sobie pomyślałem, może szaleńczo 5s to agregat lodówki powinien wystartować, czy nie może być tak że w trakcie cięższego rozruchu (nie wyrównane ciśnienia) przysiada napięcie zasilania całkowicie uniemożliwiając start lodówki. Czy jakimś ułatwieniem być może rozwiązującym problem było by dołożenie do agregatu lodówki właściwie dobranego kondensatora
    poprawiającego cos.fi obciążenia. Ograniczyło by to o składową bierną prąd obciążenia agregatu prądotwórczego i być może rozwiązało by problem. Proszę kolegów o zdanie.
  • #54
    artudud
    Poziom 13  
    Panowie a jaki przebieg generuje ten agregat bo z tego co wiem różne „wynalazki” generują przebiegi daleko odbiegające od sinusoidy.
    A jak wiemy silniki tego nie lubią.
  • #55
    Rzuuf
    Poziom 43  
    Gdyby agregat generował prostokąt, to 3 harmoniczna miała by amplitudę ok. 30% generowanego napięcia i niosła by ok. 10% mocy.
    Przyłączenie takiego przebiegu do silnika, który ma charakter indukcyjny, spowoduje, że wszystkie wyższe harmoniczne będą proporcjonalnie tłumione, a wiec 3 harmoniczna będzie miała tylko 10% udział w prądzie i 1% w mocy, zamieniając dostarczoną moc na ciepło, a nie na ruch.
    Zatem, to nie ten powód "niewyrabiania się" agregatu prądotwórczego.
    Przyczyną jest ok. 10-krotny "skok" poboru mocy przez sprężarkę lodówki w momencie jej startu.
    "Nielubienie" przebiegów odkształconych przez silniki indukcyjne polega na silniejszym grzaniu się silników, zasilanych takimi przebiegami - i na spadek mocy: grzanie pochodzi od CAŁEGO pradu, a moment napędowy tylko od 1-szej harmonicznej.
    I ciekawostka: silniki komutatorowe nie są tak wrażliwe na kształt napiecia, jakim sa zasilane - gdyż na moc mechaniczną zamieniają moc skuteczną (RMS) napięcia zasilającego.