Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Electrolux ESL 499 - nie przestaje brać wody

06 Maj 2017 17:21 714 2
  • Poziom 2  
    Witam,
    Zmywarka Electrolux ESL 499.
    Usterka objawiła się dość spektakularnie.
    Zmywarka nabrała za mało wody, co spowodowało nagrzanie grzałki do czerwoności i dym.
    Postanowiłem do niej zajrzeć i wykonałem wszystkie czynności zalecane w poprzednich postach (to co pod kopułką wewnątrz i rurki od spodu).
    Przy oglądaniu elektrozaworu zamieniłem kabelki przy podłączaniu.
    Efekt równie spektakularny - zmywarka przelała się.
    Po zamienieniu kabelków - powrót do stanu pierwotnego - po etapie wypompowania, uruchamia się przez chwilę pompa myjąca, ale zatrzymuje się, bo nie ma wody. Raz wyskoczył błąd A.

    APDEJT - zapomniałem odkręcić wodę :))
    Teraz elektrozawór się nie zamyka i zmywarka się przelewa.
    Wielkie dzięki,
    M.
  • Poziom 13  
    Jeszcze raz wyczyść wszystkie rurki wężyki wloty i wyloty z miski
    Powinno pomóc
  • Poziom 2  
    Wszystkie rurki przeczyszczone.
    Hydrostat sprawny.
    Elektrozawór wymieniony na nowy.

    Nie pobiera wody.

    Cykl zaczyna się normalnie - odpompowanie resztek wody, potem nie puszcza wody, pompa myjąca pracuje "na sucho" i wyłącza się z kodem błędu A.

    Co to może być?
    Pomocy!

    AKTUALIZACJA
    Gdy na chwilę zdejmuję rurkę z hydrostatu i zaraz potem zakładam, normalnie puszcza wodę, ale tylko raz. Żeby znowy zadziałało muszę znowu zdjąć rurkę od hydrostatu.
    Jak puści wodę, to uruchamia się pompa myjąca, a po chwili przestaje i dalej już nic. Nawet żadnego błędu.
    Poza tym wydaję mi się, że wtedy trochę "elektrycznie" buczy.