Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Honda civic aerodeck (98) - nie odpala

Mario Lu 08 May 2017 14:41 837 6
  • #1
    Mario Lu
    Level 2  
    Witam,

    Mam problem z hondą civic aerodeck (98) - auto nie odpala.
    Po włożeniu kluczka do stacyjki kontroli normalnie się świecą.
    Przekręcenie kluczyka skutkuje zanikiem kontrolek, rozrusznik nie kręci, "szaleją" zamki w drzwiach, pod kierownicą słychać brzęczenie nie wiem czy dobrze kojarzę ale to chyba przekaźnik pompy)
    Akumulator naładowany i sprawdzony, masy przeczyszczone, kostka stacyjki również.

    z góry dzięki za pomoc
    [28-30.06.2022, targi] PowerUP EXPO 2022 - zasilanie w elektronice. Zarejestruj się za darmo
  • #2
    piotrek22101
    Level 39  
    Jeśli szaleją zamki, to posprawdzaj napięcie podczas kręcenia. Druga rzecz,to czy do rozrusznika dochodzi napięcie.
  • #3
    Mario Lu
    Level 2  
    bez obciążenia mam 11,2.
    Ja włożyłem kluczyk 7,4 a przy próbie zakręcenia spada do 7,1-7,2 - aku ma trochę ponad rok ...
  • #4
    piotrek22101
    Level 39  
    Powinno być 12v,lub trochę ponad.
  • #5
    Mario Lu
    Level 2  
    czyli jednak wina akumulatora - czy coś innego może powodować takie spadki napięcia?
  • Helpful post
    #6
    piotrek22101
    Level 39  
    Jeżeli po odpięciu od prostownika,pokaże mniej niż 12v to albo prostownik nie ładuje,albo akumulator nie bierze. Jak odpalisz już,to sprawdź ładowanie.
  • #7
    Mario Lu
    Level 2  
    wymiana akumulatora załatwiła sprawę - dzieki za pomoc.